Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Kaio Enzo Salgado

Fonte pode impedir o pc de ligar

Recommended Posts

Minha fonte ''explodiu" na tensão 110v ai liguei na 220v e funcionou normalmente, depos de 1 semana e meia o pc parou de dar video limpei memoria, o gabinete todo, dei clear cmos na bio e ligou 2 vezes, na primeira travou na bios e desliguei e voltou o mesmo problema, na segunda eu apliquei uma pasta termica no processador (usei o computador sem pasta termica mas a temperatura nunca ultrapassou 64 graus e em media ficava 55) e ligou mas deu a tela abaixo, a fonte saia um cheiro de queimado então joguei ela fora, comprei uma nova agora (aerocool vx 350). Sera que meu hd foi pro pau ou ele não tava recebendo energia suficiente assim como o resto do pc e por isso não dava video?

23896966_1565882273502614_936785567_o.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, Kaio Enzo Salgado disse:

Minha fonte ''explodiu" na tensão 110v ai liguei na 220v e funcionou normalmente, depos de 1 semana e meia o pc parou de dar video

Pelo jeito, a fonte não tava funcionando tão "normalmente", como você imaginava.. Foi irresponsabilidade, continuar a usar a fonte, depois do problema inicial..

 

O ideal seria testar as peças em separado.. Ou o HD ou a placa-mãe, estão com problemas..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×