Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rogério Gaspar

PC recém montado não liga, entrando em loop e depois não dando sinal algum.

Recommended Posts

Boa tarde. Sou novato no fórum, e não entendo muito de computação, mas estou com um problema aqui que me deu uma baita dor de cabeça, e este parece ser bem específico uma vez que não achei respostas para o meu problema na internet. Eu vim à São  Paulo recentemente, e para aproveitar eu trouxe comigo o meu computador. Contudo, como o gabinete não cabia na mala, o desmontei para montá-lo no gabinete da casa aqui em SP. Quando cheguei aqui e montei o PC, ele não ligou. Falei com o meu pai e ele sugeriu que eu revesse os cabos, mas com todos em ordem o PC ainda não ligou. Depois, eu pensei que a placa-mãe poderia estar aterrada, então coloquei bolinhas de papel em baixo da placa, e depois de reinstalá-la no gabinete, o PC ligou (e beepou), mas desligou logo em seguida, e ficou ligando e desligando em loop.

Depois eu tentei verificar se havia algo mal colocado na placa, mas ele parou de ligar novamente. Preciso bastante de fazer este PC funcionar, vou ficar muito tempo em São Paulo. Vou deixar aqui as especificações; e espero que alguém possa me ajudar. Eu vi em outros tópicos alguns dizendo que seria preciso atualizar a bios, mas a minha mal abria, e o pc desligava logo. Imagino que possa ser um problema com o processador, com a placa ou talvez com a fonte; mas será que algum componente queimou? Quando tentoligar ele agora, tudo o que ele faz é girar os ventiladores um pouco (do processador e da placa de vídeo, que eu despluguei). Mal há beep, nem luz acendendo.

 

Especificações: 

Placa ASUS B85M-E/BR, processador Intel Core 5 sétima geração, placa de vídeo GTX960 (está desplugada por hora). Tenho um cabo da fonte no HD e um cabo sata, assim como tenho no leitor de CD. Todos os cabos da fonte estão ligados (exceto pelo da placa de vídeo, mas só a tirei para agilizar a manutenção ) e tenho ligações no painel frontal, no receptor do USB, do speaker e do AFFP. Haviam mais cabos no outro gabinete (como os de LED) mas a questão é que eu já montei este PC neste gabinete no ano passado, e não tive problemas. Será que a placa-mãe está mesmo mal colocada, ou alguma coisa queimou/entrou em curto? Tudo funcionava perfeitamente bem antes de eu viajar.

 

Eu agradeço desde já pela atenção, qualquer sugestão é de grande ajuda agora.

 

OBS: Uma das entradas SATA de 6gb entortou quando fui instalar a placa de vídeo, mas não parece danificada. De qualquer maneira, o HD está ligado na outra entrada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando um computador liga, desliga logo em seguida ou fica bipando normalmente é porque não está passando pela verificação inicial (POST). Qual modelo da sua fonte? Quantas memórias você tem? Já tentou ligar o PC só com uma memória ou trocá-la de lugar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser memória, a respeito da entrada SATA torta ou não, acredito que não tenha nenhuma interferência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×