Ir ao conteúdo
  • Cadastre-se
Vinilow

Reiniciando exatamente 1 vez por dia .

Recommended Posts

@Luiz Tê, você vai ter q pesquisar no google como fazem os testes de cada peça do seu computador, memoria, processador, placa de video, etc, mas nao acho q vai ser isso nao, esta acontecendo alguma incompatibiliadade entre w10 e seu computador, muita gente ta sofrendo com isso, apenas reporte esse erro pra gigabyte e amd

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu PC reinicia também do nada, tem vez que reinicia uma ou duas vezes no mesmo dia e depois fica uns 3 4 dias sem reiniciar, só de estar navegando na internet normal ele reinicia, quando estou em algum jogo ele não acontece nada, até agora nao achei solução para isso.. E meu PC é novo.. Já testei peça por peça já formatei e nada de arrumar kk

 

Configuração

 

Z270 SLI PLUS 

GTX 1060 OC 6GB

FONTE DE 500W 80 PLUS gamemax

SSD 

MEMÓRIA DA KINGSTON 2400MHZ

I5 7400

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por aqui a mesma coisa, mas com um Ryzen 7 1700 e uma Asus TUF B350M.

 

O pc tem congelado ou reiniciado em momentos aleatórios. Às vezes acontece mais de uma vez por dia, às vezes demora dias pra isso acontecer. Formatei 2x essa semana (andei devolvendo meu ssd e pegando outro) mas continuou na mesma.

Hoje ele reiniciou, aí vim aqui no fórum e achei esse tópico. Fiz o procedimento lá nas opções de energia e na hora o pc congelou. Reiniciei e até agora não aconteceu de novo, vou ter que ficar esperando pra ver se continua com o problema.

 

Sei que não é do SSD nem do HD. A temperatura também está ok. Agora teria que testar outros componentes, mas espero que esse procedimento aí resolva...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente fui jogar hoje e travou de novo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu também é um fx 6300 e uma GA 78LMT USB3 e todo dia reinicia, alguém já encontrou a solução?

eu uso o windows 10, será que com o windows 7 acontece esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece inacreditável, mas eu consegui resolver o problema seguindo os passos descritos nesse post. Eu já tinha acionado a garantia, feito testes de Hardware e nada. Sugiro que todos tentem desativar essa opção de inicialização rápida.

Obrigado pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×