Ir ao conteúdo
  • Cadastre-se
Igorboss

Meu pc está reiniciando toda hora! Tem um vídeo explicando

Recommended Posts

Montem meu pc no meu gabinete porém depois que fui ligar o computador não entravá no Windows, toda hora a tela escurecia e o pc reiniciava eu troquei tudo é o erro pessiste pensei que era o Windows formatei aí quando clico para para formatar o pc reinicia estou desesperadado! 

 

Processador I5 3330

Memória 8gb 1600

Fonte Cx 750

Gpu Gtx 1050 ti 

placa-mãe Biostar h61mlv  pci e 3.0 

HD maxtor

 

Link 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Igorboss Bom dia amigo.

Faça os testes básico.

Se você tiver VGA tire ela e faça o teste na onboard.

Use o programa Mentest via MS-DOS para teste de memoria

Teste outra fonte,

 

Eu faria tais testes.

 

1 - Trocar Fonte

2 - Tirar VGA usar Onboard ou testar outra

3 - Teste memoria

4 - Desligue tudo deixe somente memoria - placa-mãe e VGA

 

Faça os testes.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já troquei memórias, já tirei a Gpu e coloquei no video onbord...fonte e tudo tirei do gabinete pra testar tudo é não dá jeito 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Math.Pi disse:

 

Jovem, isso é erro do Sistema Operacional ou do HD.

Tente dar boot por um CD de instalação pra ver se entra. Se no CD ocorrer a mesma coisa, pode ser problema na placa-mãe.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Igorboss Tire os cabos SATA e conecte novamente, entre na BIOS e veja se todos o hardware (processador, memórias, hd) aparece lá e tente formatar novamente, pode ser erro de HD ou do WINDOWS mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei e fez a mesma coisa porém percebi que se eu apertar del e deixar na bios o pc não reinicia...o'que pode ser?

adicionado 37 minutos depois

Galera o meu pc do nada conseguir ir até a parte de instalação do Windows estava indo bem mas de repente travou e mause e teclado não funciona! Travou nos 46% será que é o hd? Mas eu testei ligar sem hd reinicia também! 

20171228_115106.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Igorboss Você está tentando formatar por um pendrive bootável ou por um cd? Pode ser também que você esteja com um programa de instalação corrompido. Tente pegar uma versão mais atual do Windows e tenta formatar novamente, mas pode ser que seja seu HD também, aí só fazendo testes em outro computador com ele como secundário.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fazendo uns testes aqui eu conseguir instalar o Windows porém do nada a luz de Led desliga e o pc congela! Isso com outro hd! O'que pode ser? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque o cabo SATA e o cabo de alimentação do HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Igorboss amigo se você realmente já tratou tudo. 

 

Fonte, memória, hd, vga etc.. 

Só pode ser placa-mãe ou processador (muito difícil dar problema). 

 

Mas pra desencargo faça o seguinte teste. 

 

Troque o cabo de energia da fonte e ligue o pc diretamente na tomada eliminando, estabilizador, filtro, nobreak etc. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×