Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Pablo toldo mendes

Placa de rede nao identificada

Recommended Posts

Boa noite galera, estou com um problema dos infernos :mad::mad::mad:. Começou assim, desliguei o computador para dormir, quando liguei nao funcionava mais internet... Fui logo no gerenciador de dispositivos (nao aparecia a aba "Adaptadores de rede"), dei um jeito e descobri que minha placa de rede é a feasso FPR-02 (offboard, pois a onboard n fuiciona n sei porque), logo fui baixar os drivers, achei (com MUITA MAS MUITA, dificuldade mesmo), baixei e instalei certinho.

NADA... CONTINUA A MESMA COISA.

JA FIZ DE TUDO. Entrei na bios e verifiquei se estava ativo, estava. baixei os drivers do chipset da minha placa-mãe. NADA... Restaurei o sistema para 2 semanas atras (quando estava funcionando tudo certo) NADA... reinstalei tudoq é driver possivel. o que POSSO FAZER ?? ME AJUDEM por favor.

OBS: NO GERENCIADOR DE DISPOSITIVOS ESTAVAM 3 ERROS.(na aba "Outros dispositivos")

1.Controlador de barramento SM (nao resolvido, ainda esta la)

2.Dispositivo desconhecido (nao resolvido, ainda esta la)

3.Controldor de comunicaçao PCI simples (ao reinstalar os drivers de chipset ele sumiu...)

placa-mãe: MSI H61M-E22

Processador:Pentiumg-2030

Ram: 1x8gb

Gpu: amd 5450HD

 

 

por favor ME AJUDEM, ESTOU MORRENDO ATRAS DE solução KKK.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×