Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Airtonarl

Tv philips 32pfl3507d tela azul(meia escura)sem imagem sem som

Recommended Posts

Boa noite amigos, estou com essa Tv que ligava e a tela ficava com listras verticais (branca,azul e preta) e não tinha som. Abri a TV  e limpei os contatos da tcom que vai para a tela... ao ligar a TV novamente as listras sumiu, ficando uma tela azul meia escura...conectei um flat de cada vez e notei uma diferença...( ao ligar apenas um flat a TV fica com meia tela branca e meia tela azul escura...ao retirar este flat e conectar apenas o outro a tela fica com metade da tela azul escura e a outra metade fica com várias listras verticais coloridas...  ligando as duas a tela fica toda azul escura.) Já medi as tençoes da fonte, tudo normal. Também testei fusível ,capacitores e diodos da tcom  e não encontrei nenhum em curto...( alguns apresentam curto quando conecto os flats da tela mas quando desconecto o curto sai)...alguem pra me dar uma dica...agradeço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não tem som nem imagem, é provável que a placa principal esteja com defeito, e pelo seu relato, a tela e/ou a T-com, também estará danificada!....

PS: Eu daria "PT" nessa TV!  (PT= "Perda Total").

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×