Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Samuel Marialva

PC reiniciando e bipando com 1050 Ti novas?

Recommended Posts

Comprei uma 1050 ti da galax nova e estou usando ela a umas 2 semanas, e desde então meu pc vem apresentando um comportamento estranho.

Direto quando estou jogando a tela fica preta e volta logo em seguida, como se o cabo tivesse sido desplugado e plugado rapidamente. 
E também algumas vezes o pc chegou a reiniciar sozinho no meio dos jogos, acontece bem raramente mas já ocorreu umas 5 vezes nessas duas semanas.
Mais recentemente, agora a pouco o pc reiniciou no meio do jogo o pc reiniciou e depois da tela da bio, ele começou a bipar, pelo que ouvi um pib longo e 3 curto, e depois repetiu, ai entrou no windows e parou.

Agora a minha pergunta é, o que pode estar causando isso? Será que é a placa de vídeo, ou pode ser outra coisa? Pensei na minha fonte pois ela tem uns 5 anos já, é uma cx 430 mas não sei. Lembrando que após a instalação da placa eu formatei o pc, e fiz uma limpeza geral no pc (só acabei esquecendo de limpar os contatos da memoria, pode ser isso?). Se alguém tiver duvidas da bios, minha placa-mãe é uma gigabyte ga78lmt-s2 com a bios mais recente.

Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os drivers da placa de vídeo estão atualizados?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normalmente, 1 beep longo e 3 curtos significa problema com a VGA.

Retire a placa e limpe os contatos com uma borracha branca.

A propósito, você utiliza estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então cara mas ela é nova, como pode ser que os contatos estejam ruins? Será q pode ser a entrada PCI? Apesar de ter limpado com um pincel as vezes ficou alguma sujeira la, algum jeito melhor de limpar lá dentro? Não uso estabilizador, apenas um filtro de linha na tomada.

 

Minha fonte eh uma cx 430 da Corsair de 430 watts suporta o sistema todo com folga (FX 6300 e dois módulos de ram) porém ela está um um pouco antiga (já tens uns 5 anos)

Acabei de lembrar um detalhe, algumas vezes quando o computador está iniciando a primeira imagem do windows 10 (aquele logo c uma bolinha de carregamento embaixo) a imagem fica rosa naquela parte, depois quando entra o desktop volta ao normal.

Editado por Samuel Marialva

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Samuel Marialva Também comprei a 1050 ti a pouco tempo, porém é da gigabyte. No inicio ela funcionou normalmente mas depois apresentou o mesmo problema que o seu com exceção dos 3 bips ao reiniciar. Formatei o pc e instalei os drivers e não resolveu o problema. Suspeitei da fonte, fiz uma limpeza no meu pc, removi um hd que eu não estava usando e resolveu meu problema por 2 dias. Hoje infelizmente após eu ter instalado os novos drivers da nvidia, fui abrir um jogo bem leve por sinal, aconteceu de novo. o pc reiniciou e agora estou procurando uma solução pra isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

também estou com este mesmo problema ! Meu PC depois que Toquei a VGA esta reiniciando repentinamente e estou suspeitando que seja a Fonte, pois ele tem esquentado muito! amanha irei trocar a pasta térmica da CPU se não funcionar irei trocar a fonte, se um desses procedimentos funcionar eu aviso a vocês !

 

Processador - AMD FX(tm)-6300 Six-Core Processor 3.5 GHz
placa-mãe - ASUS p/ AMD AM3+ mATX M5A78L-M LX/BR, 2xDDR3
Placa de Video - GIGABYTE GEFORCE GTX 1050 TI 4GB Com caixa 
Memoria RAM - Corsair Vengeance 8GB 1600Mhz DDR3 Com caixa
Fonte - Corsair CX 430w 80 Plus Bronze
HD - SEGATE Barracuda 500GB 7200RPM
GABINETE GAMER WISECASE MODELO WS-76

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×