Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MarceloSouzaB1

Sobre algo chato no windows 10..

Recommended Posts

Olá pessoal do fórum, infelizmente estou com um problema bem chato no windows 10 que está me deixando P da vida. Há quem quem não teve problemas com esse windows, mas não é o meu caso, basicamente em intervalos de aproximados 20 a 30 minutos o processo SVCHOST.exe inicia e consome toda a minha internet, só me dou conta quando vou acessar um site ou vejo os downloads da steam com velocidades super baixas e isso compromete muito a experiência. Abro o monitor de recursos e lá está ele em primeiro lugar, clico com botão direito e finalizo o processo e o problema para por uns 30 minutos até abrir de novo. Isso acontecia antes em outros PCs mas não estava tão insistente como agora, não sei se isso é devido a  ISO do windows 10 que eu uso, visto que em todo computador que eu instalo o WIN10 ele fica com esse problema, a build é a 1607. Ao meu visto a culpa disso é a microsoft com suas invenções desnecessárias de compartilhar a internet no windows update com outros usuários do sistema, mas mesmo desativando a função o problema persiste. Tentei ajuda no fórum da microsoft mas lá parece que são as mesmas respostas sempre como um CTRL C + V que nunca muda, gostaria de saber se alguém tem uma noção de como resolver ou atenuar isso.

 

fggg.png

Editado por MarceloSouzaB1

Compartilhar este post


Link para o post
Compartilhar em outros sites

No gerenciador de tarefa, se você clicar no processo svchost.exe com o botão direito e selecionar a opção "serviços" ele mostraria qual serviço está consumindo sua internet.

 

Tente marcar a caixinha aí do lado esquerdo e veja se nas outras abas mostra o nome do serviço que o svchost.exe está rodando. Isso facilitará para entender o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se for Windows Pro desative o Windows Update pelo gpedit.msc e veja se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×