Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Caio Ribeiro Lima

Som parando de funcionar com volume alto

Recommended Posts

Olá pessoal, estou precisando da ajuda de vocês, porque tá difícil a situação. A 2 meses adquiri um PC novo, e de lá pra cá o PC estava normal, até que ele deu um bug no windows, enfim, voltou para o concerto. Quando chegou notei uma coisa estranha, toda vez que eu colocava algum som meio que "alto" com o headset, ficava ao lado aparecendo o dispositivo de áudio foi desconectado e conectado toda hora, até que fui vendo uns vídeos no YouTube e consegui meio que parar de aparecer a mensagem, mas mesmo assim ainda continua bugando o áudio. Basta eu colocar um som alto que o áudio para de funcionar e volta. Isto está me atrapalhando muito, já tentei instalar vários drivers e nenhum deu certo. (isso acontece tanto com o conector P2 frontal quando traseiro). Sem mais , Obrigado 

  • Curtir 1
  • Triste 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema. Ele se alastra também com o uso de microfone. Está impossível fazer uma chamada por voz. Já troquei de headset várias vezes e o problema sempre prosseguiu.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Caio Ribeiro Lima    parece que é defeito na placa e não no seu software,   melhor levar na garantia de novo para que concertem ou troque a placa .

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×