Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
FernandoK7

RESOLVIDO TV Samsung 32D550 não liga, fonte ok

Recommended Posts

Após um raio na região, a TV Samsung 32D550K deixou de funcionar. Troquei a placa da fonte BN44-00438A, agora funcionando (+A5, +A13, +B5, +B13 presentes e estáveis). PS_ON com 3.3V. Desconectando o cabo da fonte/placa principal, o BL acende normal. LED frontal recebendo comandos do controle, chip CPU com temperatura normal de trabalho, tensões nos reguladores da placa principal (BN41-01609) ok +8.9V, +5V, +3.3V, +2.5V... alguma dica?!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, tensões presentes... troquei a placa principal, o raio entrou pela porta HDMI...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como está piscando parecendo receber os comandos acho difícil que ainda seja questão de energia já q a fonte está ok como disse e principal trocada, e a inverter como está? checou para ver se tem alguma trilha rompida ou algum componente com defeito?

Editado por Allan WS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, troquei a motherboard, aparelho100%!!! Grato pelas dicas!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×