Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Kebs

Tela azul após congelar tela em Jogos

Recommended Posts

Boa tarde estou com um problema no meu pc todos os dados que eu acho que ira ajudar vai ta ai em baixo, ele congela a tela em jogos por alguns segundos ex: 50s, as vezes da tela azul se não só destrava e continua o jogo, já testei memoria, hd, formatei, drivers, virus. A uns meses tava com esse problema eu peguei e testei tudo como falei ali chego a um ponto que o pc nem passava do iniciando o win, mas eu abri ele troquei o cabo que vai da fonte pro hd e ele começou a ligar novamente e infelizmente a tela azul ainda acontecia nos jogos, peguei e limpei o a fonte o pc parou de dar tela azul e voltou a funcionar normalmente apos uns 2 meses voltou com isso. Queria saber se o problema é a fonte mesmo ou pode ser outra coisa 

placa-mãe chega a 60c talvez seja a temperatura? 

Temperatura que ta na foto é o pc sem jogar ela aumentar quando jogo. temp1.thumb.png.f39ef6bf3a4b79c1ba483fef3f16a7f3.pngtemp2.thumb.png.961f74f2a229f2b3261e432a778c69af.png5a4bbf162ae13_telaazul.png.77b46ef20895e938881b5b285b05351f.pngDXDI.png.39456da95928405faf6d006a6484c5c1.pngconf.png.f4fb27946150fa9e258c88bf5d71d123.png

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual modelo da sua fonte? pela sua descrição o problema é ela mesmo, não tem alguma outra fonte para que possa fazer o teste?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Wallysson Christian Pior que não tenho, a fonte é essa 

Fonte OnePower ATX 500W - MP500W3-I

adicionado 0 minutos depois

@DiegoSouzaC A Placa estou junto para mudar, a fonte é essa 

Fonte OnePower ATX 500W - MP500W3-I

adicionado 8 minutos depois

No começo achei q era a memoria porque eu tinha comprado uma e começou a dar esses erros mas eu retirei a que eu comprei e deixei a que já estava e continuou mudei slot tudo usei memtest e nada de problemas, eu deixava o pc aberto e reparei que tinha muita poeira nele e fiz a limpeza do pc todo menos da fonte e o problema continuou quando limpei a fonte o problema sumiu mas voltou agr, obs: comecei a deixar o pc fechado apos o primeiro problema para evitar isso novamente e fzd limpeza sempre nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×