Ir ao conteúdo
  • Cadastre-se
Lucascaldas

Resetei o modem e parou de funcionar

Recommended Posts

Boa noite,

 

Resetei o modem da Net Motorola serie svg6582 e apagou aquele simbolo que dá internet, e o símbolo do wifi ficou piscando entre laranja e verde, está funcionando o wifi mas não funciona a internet... 

 

Observação: antes de resetar funcionava tudo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, você resetou e as configurações da sua internet sumiram, você tem que reconfigurar o modem para poder voltar ao normal, como aparentemente você não sabe fazer isso, chame o técnico do seu serviço de internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse problema da sempre no meu quando eu reseto vai no seu pc e entra no cmd como administrador depois escreve ipconfig no cmd copia o ip do default gateway depois abre o navegador e cola o ip do default gateway la e aperta enter depois e so ir atrais do seu modem e ver o usuario e a senha voce coloca depois e so fazer as configuracoes se nn souber configurar manda o modelo do seu modem que eu te ajudo a configurar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×