Ir ao conteúdo
  • Cadastre-se
olintho

Rede elétrica afeta funcionamento do Mac

Recommended Posts

Tenho um iMac em  laboratório que funciona perfeitamente.

Este computador, foi levado para outro escritório após a manutenção (apenas limpeza de arquivos).

Chegando lá, liguei-o. Ele inicializa e funciona por apenas 1 minuto aproximadamente, depois trava, não responde.

Percebi que a rede elétrica é de 220V, no laboratório estava em 115V, então imaginando que poderia ser a rede elétrica coloquei-o em um no-break que tem como saída 115V mas também fica travado.

Retornando para o laboratório com o equipamento, religo e constato que o Mac funciona normalmente de novo.

Tenho um ponto com 220V e ligando nele também funciona de modo normal.

Posso estar errado mas imagino que seja a rede elétrica, este escritório onde trava, é um prédio novo (fica na região dos Jardins -SP).

Alguém pode ajudar?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×