Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Giancarlo Moraes

Áudio parando de funcionar

Recommended Posts

Desde já peço desculpas se  não estiver no fórum certo, se puderem me ajudar, sou novo. 

 

Partindo para o assunto, estou com um computador (Intel Celeron E3300), e acontece o seguinte problema, ao assistir um vídeo ou escutar uma música nos fones de ouvido, acontece que, quando o som fica muito alto, meio que estourado. O fone para de funcionar. Pra voltar a funcionar, tem que desplugar o cabo e plugar novamente.

 

Para o cliente jogar, ou assistir vídeos, ele tem que colocar o volume bem baixo para que assim não dê o problema novamente.

 

Não sei se pode ser a placa de vídeo (NVIDIA GeForce 9800 GT). 

 

Qualquer informação que queiram a mais, se puderem pedir aqui :)

 

Desde já agradeço ^^

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema muito semelhante ao seu. Sempre que um vídeo ou jogo reproduz um som muito alto ou agudo, o som para de funcionar por alguns segundos e volta. No meu caso não preciso desplugar o fone ou a caixa de som. Mas também tenho problemas com o microfone. Comprei um Headset novo ontem, e o microfone mal funciona, só reproduz som em um dos lados e sai com muito chiado. Depois de um tempo ele para de funcionar e eu tenho que desplugar e plugar de novo.

Atualizei todos os drivers e continua o problema. Por ser um computador antigo, imagino que deve ser algum erro na placa de som. Se alguém puder me ajudar a resolver esse problema, eu agradeceria.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×