Ir ao conteúdo
  • Cadastre-se
Soccol

Monitor Desligando Durante o Uso

Recommended Posts

Eae galera beleza ?

Windows 10 Pro 64 Bits

Pentium Dual Core  E5500 2.80 Ghz.

4,00 GB Ram

 

Esta acontecendo o Seguinte. Durante o uso normal do computador monitor fica tela preta, ou seja fica sem imagem,Segue foto em anexo. A luz dele de power fica laranja e aparece SEM SINAL, e o pc continua trabalhando também,O técnico já mexeu na placa-mãe na parte do vídeo duas vezes e não resolveu.(cobrou R$ 120,00)  mas para retornar a imagem a aparecer , somente reiniciando o pc.  Já troquei de monitor e continua a mesma coisa.

 

O que pode ser isso ? 

Preciso uma luz. vou pedir meu dinheiro de volta.

IMG_20180104_181420.jpg

IMG_20180104_181452.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você não tem placa offborad nesse PC né? Pode ser que o vídeo onboard esteja com problemas, você consegue mexer normalmente no PC até esse problema acontecer certo? Você está utilizando o último driver disponível pra essa placa? De uma conferida no site do fabricante e compare com o driver atual que você usa, atualize e veja se o problema persiste. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, Fernando Audacio disse:

Você não tem placa offborad nesse PC né? Pode ser que o vídeo onboard esteja com problemas, você consegue mexer normalmente no PC até esse problema acontecer certo? Você está utilizando o último driver disponível pra essa placa? De uma conferida no site do fabricante e compare com o driver atual que você usa, atualize e veja se o problema persiste. 

nao tenho offboard. Tirei o cabo de força do monitor de Trás do Estabilizador e logo em seguida coloquei de volta e a imagem voltou , e continuei usando o pc . Já fiz isso 2x .

O que pode ser isso ? Cabo de força do monitor, Estabilizador ? Fonte ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Soccol Então, o recomendado não é utilizar estabilizador pois existem vários artigos falando que ele atrapalha a fonte na hora de estabilizar a energia. Você consegue arrumar um filtro de linha pra testar aí? Eu se fosse você até mesmo comprava um e utilizaria direto na tomada e esperasse pra ver se desligava de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×