Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Iury de Andrade

Pc novo reinicia sozinho

Recommended Posts

Tenho um pc praticamente novo, montei peça a peça e fiz todas as instalações q eram para ser feitas, mas a um tempo ele começou a reiniciar aleatoriamente de um jeito que não vi nenhum padrão, as vzs ligo o pc as 8:00 e fica até as 23:00 ligado normalmente, mas pode ocorrer do no dia seguinte eu ligar as 8:00 e as 10:00 reiniciar.. Meu setup atual é:

 

Fx-6300 3.5Ghz

Gigabyte GA-78LMT-USB3

Corsair Cx-430W

4GB 1066 Positivo

HD = 1x500GB Primario aonde fica o sistema e um de 160GB arquivos personalizados

 

OBS: O problema começou a ocorrer depois que passei do Windows 7 x64 para o Windows 10 x64

OBS2: A temperatura do CPU fica entre 29ºc ~50ºc segundo o Amd Overdrive, pelo que pesquisei é a temperatura normal do Cpu

OBS3: Achei que seria a memoria ram mas como não possuo outra ram DDR3 não pude testar ainda mas realizei testes e ela me parece normal, mas como é da positivo há no que duvidar..


Uma ultima questão,  poderia ser o Hd? antes do hd de 500GB eu usava um de 250GB e aparentemente o problema começou a ocorrer depois que troquei o 250 pelo de 500 e não reparei nisso sendo q esse Hd de 500 não era meu e sim de um amigo que havia me dado mas creio que nem ele sabia se o hd estava bom.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Black Fox Obrigado por responder, Já tinha o HD Tune no meu computador e havia verificado o meu Hd de 500GB pois é o meu hd primario e não havia encontrado nenhum erro, ele está ok ,  mas acabei que por curiosidade resolvi fazer os testes no meu hd secundário e acabei vendo que ele está danificado, Irei removelo e salvar o que da e ver se o problema some de vez.

    Sem título.png

    Editado por Iury de Andrade
    erro meu
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mesma placa-mãe aq e o pc também ta reiniciando sozinho, inclusive vi varios topicos com a mesma placa-mãe e os mesmo problemas e também ta relacionado ao amd fx com elas, se você conseguir resolver me fala por favor 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @GuilhermeMLS Opa, bom eu verifiquei o processador ele está ok, a fonte medi as tensões com meu multimetro e está ok também, a placa-mãe eu vi as tensões no HW Monitor e está normal também e não há nenhum capacitor estufado também, eu então vi q seria a memoria e fiz uma troca agora estou esperando para ver se acontece algo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    8 minutos atrás, Iury de Andrade disse:

    @GuilhermeMLS Opa, bom eu verifiquei o processador ele está ok, a fonte medi as tensões com meu multimetro e está ok também, a placa-mãe eu vi as tensões no HW Monitor e está normal também e não há nenhum capacitor estufado também, eu então vi q seria a memoria e fiz uma troca agora estou esperando para ver se acontece algo.

    Cara, posso estar muito enganado, mas acho que esta acotecendo alguma incompatibilidade entre o w10 com a placa-mãe 78lmt ou processadores FX, ou com 2 juntos, inclusivse tem muita gente com  a 78lmt e o pc ta reiniciando, isso q eu quis dizer, mais ou menos uns 6 topicos so nesse forum

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @GuilhermeMLS Agora q você falou, quando montei todas as peças fiquei acho que pouco mais de um mes com o W7 x64 e o computador estava normal, mas dps que passei para o Windows 10 Pro ele continuou normal porém quando o atualizei com o Windows Update começou a da esse problema..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Iury de Andrade esperar pra ver, mas creio q seja isso, de incompatibilidade, eu vi um cara falando pra desativar a opcao do sistema iniciar rápido, tem como você desativar e testar, meu pc eu desmontei dps de passar tanta raiva com renicializacoes

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @GuilhermeMLS Entendo, sobre iniciar rápido seria a velocidade de boot correto ? eu creio que está desabilitada já pois eu voltei as configurações da BIOS para padrão e só mexi no necessario, mas irei da uma verificada.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    33 minutos atrás, Iury de Andrade disse:

    @GuilhermeMLS Entendo, sobre iniciar rápido seria a velocidade de boot correto ? eu creio que está desabilitada já pois eu voltei as configurações da BIOS para padrão e só mexi no necessario, mas irei da uma verificada.

     

    Nao, isso você mexe e no windows mesmo, e uma propriedade pra nao desligar completamente algumas coisas, por ex pefifericos, eles ficam sempre ligados mesmo se a maquina estiver "desligada" porque ela nao desliga por causa dessa funcao do windows etiver ativada

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    52 minutos atrás, Iury de Andrade disse:

    @GuilhermeMLS Ha sim, entendi agora, sabe como posso desativar isso ?

    Vai ter q olhar na net, mas pesquisa como arrumar perifericos q nao desligam, seu pc ainda esta reiniciando?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 3 minutos atrás, GuilhermeMLS disse:

    Vai ter q olhar na net, mas pesquisa como arrumar perifericos q nao desligam, seu pc ainda esta reiniciando?

     

    O reinicio dele era algo meio sem nexo, as vzs ficava o dia todo sem reiniciar , as vzs reiniciava em cerca de 4 horas ou até 8 horas, mas até agora não desligou e religou sozinho, mas ainda estou observando

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    12 minutos atrás, Iury de Andrade disse:

    O reinicio dele era algo meio sem nexo, as vzs ficava o dia todo sem reiniciar , as vzs reiniciava em cerca de 4 horas ou até 8 horas, mas até agora não desligou e religou sozinho, mas ainda estou observando

    Fez os procedimentos q te falei? Ou so deixou como tava?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 24 minutos atrás, GuilhermeMLS disse:

    Fez os procedimentos q te falei? Ou so deixou como tava?

    @GuilhermeMLS Fui fazendo umas coisas aqui e ele ta desligando os perifericos agora, verifiquei agora a pouco

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    11 minutos atrás, Iury de Andrade disse:

    @GuilhermeMLS Fui fazendo umas coisas aqui e ele ta desligando os perifericos agora, verifiquei agora a pouco

    Se reiniciar de novo você me fala 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tenho a config semelhante, esses dias estava com o mesmo problema e, descobri que era o botão power do gabinete que estava com a mola cançada.

     

    da uma olhada, vai  saber se não é problema parecido

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 6 minutos atrás, GuilhermeMLS disse:

    Se reiniciar de novo você me fala 

    @GuilhermeMLS Irei deixar o computador ligado até amanha de manha e ver se não há mais nenhum restart ou desligamento, é o que pretendo mas se caso desligar ou reinicar antes irei avisar e explico detalhadamente o que eu fiz se tiver consertado o problema.

     

     

     

    5 minutos atrás, Chuck_Noia disse:

    Tenho a config semelhante, esses dias estava com o mesmo problema e, descobri que era o botão power do gabinete que estava com a mola cançada.

     

    da uma olhada, vai  saber se não é problema parecido

    @Chuck_Noia Eu achei que era isso no inicio mas descartei porque o jeito é totalmente diferente, quando aperto o Power com o computador ligado ele pede pra encerrar o que está aberto, fechar programas e mostra o ''desligando'' e dps desliga, era mais parecido como se eu apertasse o botão do reset, reiniciava e ligava em seguida, cheguei a ligar o pc a um tempo sem o cabo reset do gabinet conectado e umas 4 horas dps reiniciou.. então vi que não era ele o culpado.

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    43 minutos atrás, Iury de Andrade disse:

    @GuilhermeMLS Irei deixar o computador ligado até amanha de manha e ver se não há mais nenhum restart ou desligamento, é o que pretendo mas se caso desligar ou reinicar antes irei avisar e explico detalhadamente o que eu fiz se tiver consertado o problema.

     

     

     

    @Chuck_Noia Eu achei que era isso no inicio mas descartei porque o jeito é totalmente diferente, quando aperto o Power com o computador ligado ele pede pra encerrar o que está aberto, fechar programas e mostra o ''desligando'' e dps desliga, era mais parecido como se eu apertasse o botão do reset, reiniciava e ligava em seguida, cheguei a ligar o pc a um tempo sem o cabo reset do gabinet conectado e umas 4 horas dps reiniciou.. então vi que não era ele o culpado.

     

    Estou no aguardo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @GuilhermeMLS Parece que sim, não respondi antes por que queria ter certeza de que havia sido resolvido o problema, parece que o problema era o meu pente de memoria, dps que eu troquei por outro o problema sumiu de vez e não reiniciou desde então. 

     

    Uma nota: A minha ram que estava com problemas foi a unica peça que eu não comprei, ela no caso ganhei e já era usada ( e da positivo ainda por cima) e mesmo passando o memtest, pc check.. não mostrava nenhum problema nela, mas como já havia dado também a tela azul do erro ''memory management'' só me restou trocala aonde já havia trocado os hds e medido as tensões da fonte.

    Editado por Iury de Andrade

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Opa, voltei aqui, achei que era a minha memoria que estava ruim, mas não era, descobri que é um problema na att do Windows 10 que estava fazendo o pc reiniciar adoidadamente, parece que é ocasionado por uma att do Windows Update do Win 10, para corrigir isso é só fazer o seguinte:

     

    Iniciar--> Opções de Energia --> Escolher as funções do botão de energia --> Na aba de ''Quando eu pressionar o botão de energia'' deixe em desligar, e "Quando eu pressionar o botão de suspensão" deixe em nada a fazer. 

     

    @GuilhermeMLS creio que com isso você deve de resolver esse problema. 

    Editado por Iury de Andrade

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @GuilhermeMLS Aqui não deu nem tela azul nem restarte aleatorio tem quase uma semana, antes passava nem de 8 Horas.. acho q não da tela azul não .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×