Ir ao conteúdo
  • Cadastre-se
alisson_ br45

meu pc ficou sem som dps que fiz isso

Recommended Posts

Eu estava com problemas que nao conseguia acessar o menu inciar e fui procurar no youtube como resolver ,assistir esse video fiz as instruções mas dps disso meu pc ficou sem som e não sei como voltar ao normal.tem como voltar ao normal?

 

aqui esta o video que assisti:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alisson_ br45 acabei de fazer uma ***** dessas há pouco tempo, mas foi para liberar uma pasta que não dava pra entrar. Bom, eu resolvi reinstalando os codecs, sim, isso resolveu pra mim - K-Lite Codec

 

reinstala ele se você tiver, vai funcionar... dps reinicie o pc.

 

E por coincidência também, estou com problemas no menu iniciar e não consigo resolver, se você conseguir me diz.

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, Hozuki555 disse:

@alisson_ br45 acabei de fazer uma ***** dessas há pouco tempo, mas foi para liberar uma pasta que não dava pra entrar. Bom, eu resolvi reinstalando os codecs, sim, isso resolveu pra mim - K-Lite Codec

 

reinstala ele se você tiver, vai funcionar... dps reinicie o pc.

 

E por coincidência também, estou com problemas no menu iniciar e não consigo resolver, se você conseguir me diz.

como reinstalo os codecs?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alisson_ br45  baixa o k-lite codecs, e instala. Pesquisa por ele, n tem erro.

 

outra coisa, eu descobri como faz o menu iniciar voltar a funcionar, resolvi no meu agorinha, abre o regedit, e ativa controle total apenas nessa opção que está na imagem, aqui funcionou, como eu ja sei resolver o problema do audio, eu fui ativando, sem medo, o controle total novamente em todos, e fui testando o menu iniciar, e descobri que o que ativa o menu iniciar é esse: http://prntscr.com/hwx0zw

espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa... Ai ja n sei , sumir explorer.exe nunca aconteceu comigo... Não tenho como te ajudar, desculpe... o que te passei foi o que funcionou para mim... Mas boa sorte..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×