Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Caio Martins dos Santos

Computador liga e desliga após 1 segundo

Recommended Posts

Boa noite pessoal, estou com um problema no meu computador que surgiu do nada. Estava eu jogando como sempre faço e meu computador desliga, mas como já tinha acontecido isso uma outra vez, abri ele e arrumei um cabo que tinha se soltado.

Mas na hora de ligar ele novamente, ele liga e desliga logo em seguida, como se tivesse sido cortada a energia. Levei ele para fazer alguns testes na casa de um amigo e, para minha surpresa, ele ligou e funcionou normalmente. Desliguei ele e conectei todos os periféricos para realizar mais alguns testes e ele voltou a ter o mesmo problema, só que dessa vez nada parece funcionar.

Gostaria de saber o que pode ser e como resolver, pois sou uma vitima da crise atual e não tenho dinheiro para mandar arrumar, já que cobram uma nota pra fazer o orçamento aqui perto de casa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Caio Martins dos Santos Sugestão, desliga tudo deixando somente o processador com o

cooler, as memória e vídeo ligados, se funcionar, tudo bem, vá ligando o resto do hardware

coisa por coisa para ver se algo está com defeito. Se não funcionar, aí você terá de testar

placa-mãe, processador e vídeo separadamente em outro pc ou com outros componentes.

Antes de tudo, retire as memórias e limpe os contatos com borracha de apagar escrita a lápis, retire bem os restos de borracha e torne a recoloca-las nos slots e teste.

 

 

adcarvalho

Editado por adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Caio Martins dos Santos As dicas do amigo @adcarvalho são ótimas e só para complementar a parte sobre a borracha, lembre que ela deve ser branca e nova, para remover os restos de borracha use pincel.

 

Seria ideal fornecer a configuração completa com marca e modelo da fonte. Além disso diga também se usa estabilizador ou algo do tipo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Opa, boa tarde e valeu pelas dicas!
    Utilizo uma fonte EVGA 500B, comprei faz 1 mês e também utilizo um estabilizador.
    O computador é antigo (cerca de 5 anos), porém fonte, placa de vídeo e memórias estão funcionando perfeitamente, testei num computador de um amigo, porém a mobo eu não consegui testar, pois a dele não é compativel com a minha (LGA 1155).
    Testei também utilizando só o processador ligado, montei ele na bancada sem o gabinete, testei com outra fonte, testei com memórias novas e nada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Caio Martins dos Santos O estabilizador está danificando sua fonte e sua máquina toda.

     

    Faça como o amigo @adcarvalho  diz, livre-se do estabilizador e compre um bom filtro de linha.

     

    Estabilizadores esqueça, não coloque nenhum equipamento neles, esses estabilizadores só presta pra 1 coisa, estragar seus eletrônicos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom, levei em um técnico e realmente é a mobo.
    Infelizmente aqui na região não to achando uma parecida pra comprar, terei que comprar pela internet.
     

    Valeu pelas dicas pessoal!

    Adm, pode fechar o post

    Editado por Caio Martins dos Santos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×