Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
NANDINHO152

Computador liga mas não dá imagem

Recommended Posts

Boas, hoje comprei uma memoria ram nova de 8 gb ddr3 1600 mhz , tinha uma de 4gb ddr3 mhz . O problema só acontece quando ponho as duas memórias ram juntas , na verdade ja consegui jogar com elas as duas perfeitamente, mas agora já não.  Se usar só uma delas funcionam tanto a de 4gb como a de 8gb. 

Já limpei o conector com a borracha, ja resetei a bios. 

As duas RAM têm a tensão diferente.

 

 

Specs:

I5 4460 3.20ghz

Asus gtx 560ti 1gb ddr5

Rams: Crucial 8gb ddr3 1600mhz 1.35v cl11 . Kingston 4gb ddr3 1600mhz 1.50v cl11

Fonte: 600w 

Hdd 500 gb + 250 gb

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa Crucial de 8GB é DDR3L? Porque é de 1,35v e o correto para plataforma é 1,50v.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 7 horas atrás, NascarBR disse:

    Essa Crucial de 8GB é DDR3L? Porque é de 1,35v e o correto para plataforma é 1,50v.

    É o problema é que já usei as 2 juntas 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Funcionaram juntas totalizando 12GB? Porque é bem provável que esteja havendo incompatibilidade.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 37 minutos atrás, NascarBR disse:

    Funcionaram juntas totalizando 12GB? Porque é bem provável que esteja havendo incompatibilidade.

    Sim as duas , mas n sei o que possa ser, não dá para baixar a tensão?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 minuto atrás, NANDINHO152 disse:

    Sim as duas , mas n sei o que possa ser, não dá para baixar a tensão?

    Pode tentar pelo Bios mas aí a de 4GB não funcionará. Funcionaram juntas por quanto tempo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×