Ir ao conteúdo
  • Cadastre-se
RFCanuto

fonte sendo prejudicada pela rede eletrica ???

Recommended Posts

Bom pessoal, vou criar esse tópico com a intenção de "tentar" sanar um problema que vem sendo recorrente, e pode servir para outras pessoas que estão talvez passando pelo mesmo problema, ou que também possa aparecer alguém que já passou por isso, e já resolveu de forma simples, esse problema já vem no meu pc desde agosto de 2016 se nao me engano, qualquer peça de computador que eu colocava antes dessa data funcionava lindamente e meu pc nao tinha um barulho se quer, era o barulho das fans e só, agora posso colocar qualquer peça que sinto barulhos elétricos, principalmente na minha fonte, eu já tomei algumas medidas depois do ocorrido, mas nao consegui resolver, foram elas, eu uso filtro de linha da clamper o energia 5, aterramento, mudei para 220v, e ate estou usando uma tomada separada, que usa um disjuntor so para ela, estava pesquisando os preços de filtros de linha no mercado livre, um upsai fht 1200 e o clamper multiprotecao 8, mas lendo os comentários em um dos anúncios deixado pelos compradores, um comentário me chamou a minha atenção, que o comprador disse que a fonte dele estava com esse tipo de ruído e ao usar o filtro da upsai, o mesmo deixou e dar depois do filtro instalado, pesquisando vi que o componentes da clamper usados em sua construção sao de muita qualidade, ja o upsai eu nao sei dizer, eu gostaria de saber se alguém já passou por algo parecido, que talvez possa me ajudar, porque ja estou ficando sem opções, já me foi recomendado usar nobreak, mas um senoidal de boa qualidade, e com potencia suficiente custa caro pacas, e eu nao to com essa grana toda para arcar com um desses, se alguém puder me ajudar eu fico grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é como eu disse acima, todas as peças que eu coloco da mesma coisa, nesses últimos tempos tive 4 fontes, uma cougar gx1050w que tive durou uns 4 anos, ate que em 2016 começou com isso, logo depois começou com esse problema, ai depois comprei uma corsair full modular 650w, e so foi espetar no pc e deu *****, tive uma seasonic que comprei pelo mercado livre que foi testada antes do envio e nao tinha nada, ai antes de testar no meu pc, coloquei num pc de um amigo, nada, quando coloquei no meu deu *****, ai troquei meu kit inteiro, e o problema persistiu, e estou com essa da thermaltake da assinatura, e detalhe quando eu testei a seasonic na casa de meu amigo, a rede elétrica de sua casa estava recém feita, eu citei so a fonte, mas como a fonte ela filtra o que vem da rede elétrica, no caso afeta outras partes do pc também, nao tenho problema de desempenho, mas de certa forma é meio incomodo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando o pc esta frio, a fonte nao apresenta nenhum ruido, depois de uns 4 min começa o incomodo.

 

Ninguém ai pra me ajudar ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×