Ir ao conteúdo
  • Cadastre-se
DUT

Computador reinicia 4 vezes seguidas para iniciar o windows!!!

Recommended Posts

Meu PC:

 

Processador: AMD athlon ii x2 270

Placa de video: AMD radeon r7 350

RAM: 4g ddr3 1333mhz kingston

HD: 1 de 40gb 100mb/s 5400RPM que tem o windows instalado e 1 de 80gb 1.5gb/s 7200rpm

Fonte: Bluecase 500w blu atx

SO: Windows 7 home premium 64 bits

 

Quando ligo o PC,ele chega naquela parte onde aparece "Iniciando o windows" com a logo do windows 7 em cima e fica uns 25 minutos nisso,depois fica uma tela preta por uns 10 minutos e aparece o mouse no meio da tela,depois de uns 2 minutos o computador reinicia e fica nesse negocio umas 4 vezes seguidas,ai depois dessas 4 vezes ele resolve iniciar windows normalmente.E outra antes de aparecer a logo dele,aparece uma tela pra mim escolher se eu inicio o windows 7 ou 10,sendo que eu n tenho o 10 instalado em nenhum dos dois HDs!Eu ja procurei nos dois HDs pelo explorador de arquivos e não vi nada relacionado a windows 10,nem no meu pendrive que deixo plugado no PC tem coisa de windows 10........sera que é o HD de 40gb antigao que ta fazendo isso?ou a fonte que ta queimando seila

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema parece estar relacionado às memórias/HD/SO. Você pode tentar de início dar um reset na BIOS, depois desplugar e limpar os contatos das memórias e as memórias e finalmente, formatar o PC, estaria tentando solucionar todas as questões de uma vez.

Experimente deixar o PC um tempo na BIOS e fique mexendo pra ver se acontece algum travamento ou reiniciamento.

Se depois de tudo isso não resolver, talvez seja necessário testar outro HD/Memória.

Experimente também testar outro cabo SATA e plugar outro cabo de alimentação no HD.

Experimente entrar na BIOS algumas vezes e verifique se o HD/Memória são bem reconhecidos todas essas vezes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Sem dúvida o problema é o HD do sistema, primeira coisa é instalar no menos velho, usando o outro para backup, se tiver espaço. O menu que aparece é porque em algum momento teve o outro Windows em algum disco. Numa nova instalação você deve zerar todas as partições do HD e deixar o Windows criar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×