Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gonçalo Gonçalves

Meu pc está muito Lento e penso que será por causa das Memorias RAM

Recommended Posts

Hoje dia 08/01/2018 foi à BIOS mudar a velocidade das minhas memorias de 1333 MHz para 1600 MHz e depois de salvar e reiniciar o pc, ele simplesmente não saia da tela preta nem conseguia entrar na bios de novo o que eu fiz foi desligar o pc tirar minhas memorias de 4 gb e deixar a de 8, Lembrando que eu tenho 16 gb de ram ( 1 ram de 8gb e 2 ram's de 4 ),  e ja consegui entrar na bios e voltar a por em 1333 MHz mas reparei que as minhas memorias tanto a de 8 como as de 4 são de 1600 MHZ e são da mesmo marca e da mesma velocidade so muda os GB's e quando voltei a por as memorias de 4 gb o pc simplesmente ficou tão lento mas tão lento que ta impossível de fazer algo. Se alguem me puder explicar porque esta assim e me ajudar agradecia.

P.S. O pc antes de trocar as memorias não estava lento5a53c81fe8de5_SemTtulo1.png.d6fdce70406a2a8c5a3e19cd5619b1f3.png5a53c8162afc6_SemTtulo.png.02eb7c33a16220b40fa8bc90d0bc0834.png5a53c84123abb_SemTtulo2.png.28b7b867a77032e62abe355315f0716c.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gonçalo Gonçalves

 

Teste uma memória de cada vez com o gratuito Mamtest86+ carregando este programa no boot.

 

http://www.memtest.org/

 

Pode ser que algum pente dado defeito e esse programa pode acusar isso.

 

Outra possibilidade é que o BIOS precisa ser atualizado para aceitar essas memórias em 1600 isso se o fabricante da placa-mãe já tiver disponibilizado a correção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×