Ir ao conteúdo
  • Cadastre-se
sidinei iniciante

TV samsung cl29a551gq sem vídeo

Recommended Posts

boa tarde amigos....

to com essa bomba q entro na oficina com flayback em curto,apos a troca do mesmo a tv funcionou,liga tela azul com caracteres,porém quando ligo tanto em antena ou video nao vem imagen apenas som, troquei tambem o tunner e o r450 ao lado do flay alguem poderia me dar uma luz desse defeito desde já agradeço a todos....

Compartilhar este post


Link para o post
Compartilhar em outros sites

No av ela dá imagem ?bom verifica se chega os 33v no pino 9 do varicap,caso não verfica c103 l103 dz401 c101 e c111,ou também pode ser o varicap em curto matando os 33v,agora se está chegando,ou pode ser o varicap ruim ou sua antena defeituosa,agora se não dá nem audio e video,ou nos canais ai é memoria ou micro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

desliguei a tela azul e continua a mesma coisa com som sem imagen,to achando que pode ser o micro dela,ela usa um micro em smd por baixo da placa,e a imagen nao vem bem claro ela vem meia escura,sera que pode ser este flayback novo q foi botado

adicionado 1 minuto depois

@Dieselcrttvgames amigo ela tem imagen somente tela azul e aparece caracteres,so no av ela nao da imagen nem na antena,apenas som

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×