Ir ao conteúdo
  • Cadastre-se
Thalles1533

Pc liga e desliga rapidamente, coisa de 1s

Recommended Posts

Comprei uma placa-mãe 970A-DS3P FX, um processador fx-6300, uma fonte corsair cx600w e uma memória ram básica de 4gb, minha placa de vídeo é a GTX550 ti. bom, eu conecto os cabos todos certinhos aí quando eu vou ligar, ele liga os coolers da placa de vídeo e do processador e já desliga, mt rápido, aí teve uma hora q o gabinete deu choque, então achei que fosse porque a placa-mãe que estava mt colada no gabinete, tirei a placa-mãe do gabinete e pus em cima da caixa de papelão da placa-mãe, aí ele ligou e ficou uns 40s e desligou sem dar vídeo e mouse, nada, só ligou a cpu, dps disso ele voltou a como estava, não sei mais o que fazer. Ah e já testei a fonte em outro pc, tá pegando normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem um speaker de placa-mãe para poder usar (tipo esse da imagem)? Se sim, ele dá algum sinal?

 

31dXtOoEJnL._SX355_.jpg

 

Dá um clear CMOS, só por desencargo de consciência.

 

Checa o botão do gabinete e os fios do botão liga/desliga e reset. Na verdade, remova-os e tente ligar a placa-mãe jumpeando. As vezes é coisa simples feito um fio com mal contato no botão de ligar.

 

Tenta outra tomada e outro cabo de energia. Vê no que dá.

 

Tira estabilizador, no-break, T e extensões, liga direto na tomada. Vê no que dá.

 

Se nada disso mudar a situação... Vish, teria que começar a testar o hardware individualmente em outra máquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele liga normalmente no onboard?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que esse kit não tenha onboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo sintoma do PC parece estar em curto, verificou tudo certo ? Não inverteu o cabo de 4 pinos que alimenta a CPU ? Não tem nenhum pino torto no socket do processador entre outros ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Mozts disse:

Você tem um speaker de placa-mãe para poder usar (tipo esse da imagem)? Se sim, ele dá algum sinal?

 

31dXtOoEJnL._SX355_.jpg

 

Dá um clear CMOS, só por desencargo de consciência.

 

Checa o botão do gabinete e os fios do botão liga/desliga e reset. Na verdade, remova-os e tente ligar a placa-mãe jumpeando. As vezes é coisa simples feito um fio com mal contato no botão de ligar.

 

Tenta outra tomada e outro cabo de energia. Vê no que dá.

 

Tira estabilizador, no-break, T e extensões, liga direto na tomada. Vê no que dá.

 

Se nada disso mudar a situação... Vish, teria que começar a testar o hardware individualmente em outra máquina.

Não tenho essa peça ai não, ja fiz td isso que você disse, mais ainda continua, será q não pode ser o cabo q estou usando? Estou usando um de duas pontas, vou testar um de três pra ver se para os “curtos” 

adicionado 0 minutos depois
9 horas atrás, Mozts disse:

Creio que esse kit não tenha onboard.

Como assim onboard? Tá faltando alguma coisa ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Thalles1533 disse:

Como assim onboard? Tá faltando alguma coisa ?

 

Não, não...

 

O colega acima perguntou se dava vídeo na onboard, onboard é placa de vídeo embutida em processador/placa-mãe, que você não tem. Sua placa de vídeo é dedicada.

 

 

Problema estranho esse seu. Única coisa que penso agora é sair testando peças individuais em outras máquinas, começaria pela placa-mãe, se possível.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×