Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel Silva_771097

Problema de Perda de Pacote na internet.

Recommended Posts

Ola, sou novo aqui no forum e se o assunto estiver na area errada me desculpem.

Coloquei minha internet ontem(12/01) faz cerca de 48horas ja, 10MEGAS da Net&Com e nao tenho do que reclamar da velocidade,o cabo sendo de FIBRA vem nossos 10megas certinhos e o upload também esta bom e o ping 6 no SPEEDTEST E MINHACONEXAO o que parece ser otimo,mas a internet esta com uma perda de pacote que parece absurda eu faço o teste com ping 8.23.24.100 -t e deixo rodando no CMD e por cerca de 30 saltos da umas 3, 4 perdas de pacote, o que me atrapalha muito a jogar jogos online tipo LOL e CSGO, o ping fica normal 16 em AMBOS os jogos, ate no TEAMSPEAK a voz dos meus amigos cortam quando eles falam e no canto inferior direito mostra de 1 a 6% de loss packet e atrapalha demais.Vem um cabo WLAN do poste e conectado no meu roteador, assim eu uso pelo cabo ethernet se eu estiver certo e ele também e minha mae usa no WI-FI pelo celular em outro comodo da casa. eu queria saber como posso resolver esse problema de perda de pacote, nao consigo jogar nenhum jogo online sem que fique subindo o ping e ''travando'' o game.O fio da internet e novo pelo fato de vim ontem então talvez tal possibilidade possa ser descartada, então o que mais pode ser?

usamos um roteador 

Roteador Wireless N 300Mbps

Número do Modelo TL-WR849N tp-link e o tecnico configurou certinho la e ja tentei mudar o MTU para um que n tenha perda de pacote,porém o problema persiste.Pelo PC do meu irmão também ocorre tal perda de pacote.Talvez um novo cabo de ethernet possa melhorar o problema?

Alguem pode me ajudar por favor? xDDDD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×