Ir ao conteúdo
  • Cadastre-se
Goldsilver

Não consigo ativar o relógio na barra de tarefas!

Recommended Posts

Saudações a todos!

Não consigo habilitar o relógio para aparecer na barra de tarefas, quando eu tento aparece essa tela aqui.

Preciso da ajuda de vocês, eu sou funcionário de uma lan house, posso ser considerado um usuário intermediário, sei passar antivírus, fazer manutenção básica, formatações e etc. Mas o resto eu ainda estou aprendendo. Conto com vocês.

 

hora.png

 

EDIT 1: Eu já tentei a opção "Restaurar comportamento padrão de ícones", sem sucesso.
EDIT 2: SO Windows 7 Ultimate 64 bits.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente, porque o usuário que você está utilizando não tem privilégio de administrador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, Rafael Tuco disse:

Provavelmente, porque o usuário que você está utilizando não tem privilégio de administrador.

Caríssimo, creio que que você esteja equivocado.

conta.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Walter C. Catelan disse:

Andou desativando serviços?

Eu não desativei nada, porém também não fui eu quem configurou esse computador. Ele foi configurado por outra pessoa para uso na lan-house, era uma máquina cliente que foi transformada em servidor agora. Antes nem mesmo os outros serviços apareciam na barra e eu consegui reabilitar eles, só faltam esses dois que coloquei no print.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente com este .reg

https://www.sevenforums.com/attachments/tutorials/140686d1298779770-system-icons-enable-disable-enable_clock_notification_icon.reg

 

Baixe para o  desktop, dois cliques no arquivo ou clique nele com o botão direito e depois em merge(mesclar)...dê ok ...reinicie...

 

 

Pode ainda tentar algumas outras opções indicadas neste link

https://www.sevenforums.com/tutorials/19085-system-icons-enable-disable.html

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, tekinha disse:

Tente com este .reg

https://www.sevenforums.com/attachments/tutorials/140686d1298779770-system-icons-enable-disable-enable_clock_notification_icon.reg

 

Baixe para o  desktop, dois cliques no arquivo ou clique nele com o botão direito e depois em merge(mesclar)...dê ok ...reinicie...

 

 

Pode ainda tentar algumas outras opções indicadas neste link

https://www.sevenforums.com/tutorials/19085-system-icons-enable-disable.html

RESOLVIDO!!!

Muito obrigado pela sua ajuda amigo(a) (não dá pra saber o sexo só pelo nick XD).

O procedimento de edição do registro foi o que resolveu minha situação. Podem fechar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×