Ir ao conteúdo
  • Cadastre-se
Valpybus

Problema Crossfire Radeon R9 380 / Intel DX58OG

Recommended Posts

   Olá pessoal! Estou tendo um pequeno problema de incompatibilidade (Suponho eu que seja isso) entre 2 placas de vídeo AMD Radeon MSI R9 380 Armor 2x e uma placa-mãe Intel Outagamie DX58OG. Estou usando uma Fonte da Sentey de 750W Reais, processador Core I7 930 e 8GB de Memória RAM. Tentei fazer um Crossfire, mas não deu imagem... Aparece um "0_" (Zero, underline) e não mostra imagem nenhuma, testei uma de cada vez e deu o mesmo problema ("0_" aparece estático no canto inferior direito da tela), mas fiz uma atualização da BIOS/UEFI e quando liguei somente uma placa de vídeo passou a reconhecer normalmente (Antes não funcionava nem sozinha e nem crossfire (cross continua a não funcionar). Mas quando coloco as duas simultaneamente não obtenho êxito no Crossfiree novamente aparece o tal do "0_". Alguém saberia me dizer o que pode está acontecendo?? Ou esse modelo de placa, que por sinal é um pouco antiga não funciona Crossfire, somente SLI?

Segue em anexo imagens dos componentes:

AMD Radeon MSI R9 380 Armor 2x

1024.png
Intel Outagamie DX58OG

91ymDbi39pL._SX466_.jpg


Obrigado pela atenção!
Att,
Valteir Reis 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×