Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ThiagoAsensi

Laser m127fn não inicia

Recommended Posts

Olá a todos, recentemente tive um problema com minha laserjet mfp127fn, isso creio que devido uma tempestade, inicialmente ela apresentou um problema na conectividade via usb, isso foi resolvido pois esse modelo possui entrada de rede (RJ45), porém tempos depois percebi que as vezes ela travava na iniciação e ficava sem nada no visor desligando e ligando ela voltava a iniciar, porém após alguns dias, ela parou...  Só esta iniciando o primeiro ciclo (onde se ouve um rele colar) e "empurra papel caso esteja preso" e o segundo, click onde  aparecia no visor INICIANDO ou algo assim" não vai, e nada aparece no visor. Também percebi que o scaner não acende não sei se porque ela não chega na segunda parte da inicialização.  

Entendo um pouquinho de eletrônica e acho que é a placa lógica que já vinha cambaleando e R.I.P.

 

porém quero outra opinião antes de comprar outra placa lógica...

 

Abraços

 

Editado por ThiagoAsensi

Compartilhar este post


Link para o post
Compartilhar em outros sites

É quase certo a fonte que morreu, não pegar pela USB e so RJ45 é primeira suspeita pois a rede da impressora não depende totalmente da alimentação dela. vai ser um pouco complicado resolver se não tiver pratica pois tem muita coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/01/2018 às 13:11, Sérgio Lembo disse:

Seja qual for o equipamento, a primeira coisa a ser investigada é sempre a fonte.

Em 17/01/2018 às 14:21, felipe236 disse:

É quase certo a fonte que morreu.

 

Vou dar uma olhada com mais calma, mas esse lance da fonte realmente me tinha passado desapercebido uma vez que ela liga, ou seja, nao ta totalmente morta. vou verificar e posto os resultados.

 

Mas se tiverem suguestoes de teste eu aceito...Obr

Paz

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×