Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Essel

Posso utilizar esse vídeo como base de um overclock? (iniciante)

Recommended Posts

  • Autor do tópico
  • 7 minutos atrás, Phoenyx disse:

    Não faça overclock no CPU antes de ajustar as memórias!

    Sim, manualmente. Se não quer aprender a fuçar nisso baixe para 2.8GHz ou 2.66GHz e teste. Nestas velocidades talvez nem precise do vdimm em 1.35v, mas deixa setado assim pra ver se boota e tá estável, depois você tenta voltar para 1.2v.

     

    então to bem confuso mesmo, no caso quando setei a memória pra 2400 e te mandei o print inicial o processador estava no default de fábrica, ela simplesmente não setou 2.4. Ai quando pus o processador em 3.7ghz ela passou a ler 2.4 

    agora tentei setar 2933 e não consegui.

    as perguntas que tenho são:

    deixo processador no default?

    como seta a memória pra 2400 com ele nessas condições?

    porque quando ponho ele em 3.7 e rodo um cinebench o pc reinicia?

    mal por tantas perguntas :tw_cry:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você tá fazendo tudo de uma vez, sem paciência para entender os parâmetros, enfim, fica complicado ajudar. Já falei pra não fazer OC no processador até ajustar as memórias mas tu não me escuta.

     

    Você tá errando nos parâmetros, seria bom como falei antes, dar settings default e apenas colocar a memória em 2400MHz pelo DOCP. Faz isso e manda screenshot (aperta F12 no setup com um pendrive plugado, vai tirar uma screen em bitmap, passa pra jpeg no paint e posta aqui).

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 14 minutos atrás, Phoenyx disse:

    Você tá fazendo tudo de uma vez, sem paciência para entender os parâmetros, enfim, fica complicado ajudar. Já falei pra não fazer OC no processador até ajustar as memórias mas tu não me escuta.

     

    Você tá errando nos parâmetros, seria bom como falei antes, dar settings default e apenas colocar a memória em 2400MHz pelo DOCP. Faz isso e manda screenshot (aperta F12 no setup com um pendrive plugado, vai tirar uma screen em bitmap, passa pra jpeg no paint e posta aqui).

     

    Certo, realmente acabei tentanto deduzir algumas coisas, é que algumas palavras fico na dúvida por entender muito pouco. Por exemplo DOCP não sabia o que significava, agora que vi que é igual a XMP correto? 

    segue as prints de como estão, pus tudo default e 2400

     

    1.thumb.jpg.822b96c278caef61c4e26cfafe98a648.jpg2.thumb.jpg.10e137f0e388796b5f7a26d85bd06d7f.jpg3.thumb.jpg.5a88219e2b3b67601ffc6bd521638336.jpg

    adicionado 1 minuto depois

    os timings conferem pelo CPU-Z, dessa vez acabou setando certo 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Os nomes mudam de placa pra placa.

    Agora ajusta a memória para 2933MHz, e o DDR voltage passe para 1.35v

    Se não bootar baixe pra 2800, se continuar não bootando baixe pra 2666.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 12 minutos atrás, Phoenyx disse:

    Os nomes mudam de placa pra placa.

    Agora ajusta a memória para 2933MHz, e o DDR voltage passe para 1.35v

    Se não bootar baixe pra 2800, se continuar não bootando baixe pra 2666.

     

    então, atualizando, comecei com 2933 não booteou, passei pra 2800 tb não, pus 2666 e ai foi

    segue imagens de como começei nos 2933 e acabou ficando 2600

    4.thumb.jpg.ff4eacceaa5617fc7193df081324d2f0.jpg5.thumb.jpg.bb83133c864b1ee558301520782f22df.jpg

    adicionado 1 minuto depois

    pesquisando no google também aprendi a ver que setou, calculando a Dram frequency x 2 correto? 

    aqui aparece 1330,2 mhz o que acredito que fecha os 2666

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim, DDR é double data rating, os fabricantes colocam lá 2666, 3200, etc, mas na verdade operam na metade desta velocidade.

    Se tá 1333 no CPU-Z tá correto.

     

    Como ficaram os timings? Posta screen do CPU-Z.

     

    Se quer parar por aí, apenas reduza o vdimm para 1.2 novamente e veja se fica estável. Passe o memtest ou outro programa que estresse a memória.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 3 minutos atrás, Phoenyx disse:

    Sim, DDR é double data rating, os fabricantes colocam lá 2666, 3200, etc, mas na verdade operam na metade desta velocidade.

    Se tá 1333 no CPU-Z tá correto.

     

    Como ficaram os timings? Posta screen do CPU-Z.

     

    Se quer parar por aí, apenas reduza o vdimm para 1.2 novamente e veja se fica estável. Passe o memtest ou outro programa que estresse a memória.

    Então, reduzindo a tensão é mais seguro ou menos, se deixar nesses 1.35 pode prejudicar em algo? no caso então ela já está em overclock correto? Acha que é uma boa frequência a se trabalhar? E no geral esse over é bem seguro? algum risco de danificar o componente? (apenas perguntas pra um iniciante haha)

    segue fotos do timing: 

    image.png.6e49868996970d415d681aa5bf3f150f.png

     

    e do memtest (testei até uma certa %, deixei cerca de uns 10 min, posso deixar mais também) é esse o programa né?

     

    image.png.a776ea8613dec2e6e08bd80e1eb19614.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse memtest aí trial só testa~3GB de RAM, tem que abrir varias instancias dele.

    Tem que colocar o valor em megabyte, você deixou pra testar apenas 8 megabytes... rs Tá difícil hein.

     

    1.35v tá suave, mas pra esta velocidade acho desnecessário. Não vai danificar componente algum. Se pra você tá tudo ok, fechou. Senão, dá pra tentar subir mais os clocks ajustando voltagens do controlador de memória, as latências na mão, vaaaaarias latências, e eu não vou te explicar uma por uma não, vai ter que estudar, só posso te passar o caminho a ser seguido.

    Editado por Phoenyx

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 5 minutos atrás, Phoenyx disse:

    Esse memtest aí trial só testa~3GB de RAM, tem que abrir varias instancias dele.

    Tem que colocar o valor em megabyte, você deixou pra testar apenas 8 megabytes... rs Tá difícil hein.

     

    1.35v tá suave, mas pra esta velocidade acho desnecessário. Não vai danificar componente algum. Se pra você tá tudo ok, fechou. Senão, dá pra tentar subir mais os clocks ajustando voltagens do controlador de memória, as latências na mão, vaaaaarias latências, e eu não vou te explicar uma por uma não, vai ter que estudar, só posso te passar o caminho a ser seguido.

     

    realmente agora que vi a burrada que fiz, abri 3 deles, pus 3000 megabytes em 2 deles e 2000 no outro, totalizando os 8 gb 

    vou tentar aprender mais aqui, no caso se eu optar por essa frequência agora o próximo passo seria dar over pro 3.7 no processador?

    acha que consigo rodar essas frequências alteradas na memória e processador com a tensão no default?

    acho que por enquanto vou me manter nesses 2666 setar manualmente as latências acredito que necessita muito mais conhecimento. Muito obrigado mesmo pela ajuda e sei que é difícil ter paciência ainda mais com quem entende muito pouco, mas não faz ideia de como me ajudou!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim, se as memórias tão estáveis, parte pro CPU. Colocaria 3.7GHz de cara sem mexer nas voltagens, veja como fica. Monitore a temperatura tmb.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 7 horas atrás, Phoenyx disse:

    Sim, se as memórias tão estáveis, parte pro CPU. Colocaria 3.7GHz de cara sem mexer nas voltagens, veja como fica. Monitore a temperatura tmb.

     

    Opa beleza, rodei ele antes quando fiz ********** em 2400 nas memos e 3.7 e cheguei até a jogar um pubg, senti grande diferença já e tava estável

     

    Caso eu queira continuar e tentar 2933 sigo estes passos aqui? acha que uma memo de 2400 roda tranquilo a 2933? ou vou forçar demais? poderia me esclarecer um pouco sobre relaxar os timings? pra que seria esse procedimento? Obrigado!

    Bom, tá rodando em 2133MHz, tu não colocou em 2400MHz. Coloca em 2400MHz e veja se os timings batem com o XMP 2400 mostrado no SPD do CPU-Z.

    Seria interessante a porcaria do Taiphoon Burner pra gente saber quais são os chips de memória, mas deve ser Hynix.

     

    Se funcionar tudo ok, eu tentaria colocar em 2933MHz direto com as mesmas latências, só aumentaria o vdimm para 1.35v. Se não der certo relaxe os timings para 16-18-18-36-54

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Essel Depende dos chips de memória.

    Os timings você tem que pesquisar, mas a grosso modo quanto mais altos mais a memória sobe, quanto mais baixo menor a latência (tempo de resposta).

     

    Já postei alguns vídeos e você deve ter passado batido. Enfim , aí vai de você pesquisar porque é muita informação e eu não vou ter paciência para explicar coisa por coisa não... rs
    Mete a cara e pesquise por conta!

     

     

     

     

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Phoenyx Tranquilo amigo, valeu mesmo pela ajuda, agora setei 1.20v nas memos novamente e clockei pra 3.7 o processador, acho que vou trabalhar com essas frequências por enquanto, e procurar a aprender mais..

    acho que está tranquilo assim correto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, Phoenyx disse:

    Sim.

    Setei 3.7 ghz e estou sofrendo com algumas reiniciadas do computador, isso quando começo ou durante algum jogo..

    tanto mudando a tensão quanto a padrão, o que pode ser?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se testou a memória e não há problemas com ela, aumente o vcore, aumenta pouco até parar de travar/reiniciar.

    Pra testar tem programas como OCCT ou Intel Burn Test, eles puxam mais do sistema que qualquer jogo, então qualquer instabilidade será detectada.

     

    Por isso falei pra fazer over na memo e depois no CPU, pra detectar daonde tá vindo o erro e ir ajustando. OC é tentativa e erro, não tem receita de bolo não.

    Editado por Phoenyx

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 3 horas atrás, Phoenyx disse:

    Se testou a memória e não há problemas com ela, aumente o vcore, aumenta pouco até parar de travar/reiniciar.

    Pra testar tem programas como OCCT ou Intel Burn Test, eles puxam mais do sistema que qualquer jogo, então qualquer instabilidade será detectada.

     

    Por isso falei pra fazer over na memo e depois no CPU, pra detectar daonde tá vindo o erro e ir ajustando. OC é tentativa e erro, não tem receita de bolo não.

     

    Pois é, sei que é tentativa e erro, mas se trabalhar nessas frequencias e voltagens não tem risco de queimar algum componente?

    pra ti ter noção setei 3;5 ghz no processador com as memos em 2666 e rodei o OCCT, joguei, etc e parou de reiniciar..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode aumentar mais a tensão do CPU, até 1.35 no aircooler tá safe. 3.7GHz é o limiar do cooler box, acima disso tem que monitorar as temps. Na real tem que monitorar sempre, mas digo, quando se torna perigoso, acima de 70ºC.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 59 minutos atrás, Phoenyx disse:

    Pode aumentar mais a tensão do CPU, até 1.35 no aircooler tá safe. 3.7GHz é o limiar do cooler box, acima disso tem que monitorar as temps. Na real tem que monitorar sempre, mas digo, quando se torna perigoso, acima de 70ºC.

     

    então, mesmo com 1.35v acaba reiniciando, se deixo no 3.5 ta suave

    vou fazer mais alguns testes

    também li naquele link do @Evandro que rodar o overclock com a imagem do windows clean potencializa mais? é verdade isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aumentei cerca de 0.90v no cpu pra tentar por 3.7 ghz o processador, rodo o OCCT e ele dura cerca de 6 min temperatura chega em 63º e reinicia, devo continuar aumentando a tensão?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você tem que saber se ta reiniciando por memoria ou CPU, este é o primeiro passo.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 5 horas atrás, Phoenyx disse:

    Você tem que saber se ta reiniciando por memoria ou CPU, este é o primeiro passo.

     

    então, quase certeza que é pelo cpu, pois antes configurei as memórias e rodei os bench e ficou tranquilo

    agora aumentei a tensão do cpu pra 1.32 e parou de reiniciar, pode ter sido esse o fato?

    ele tava a 3.7 em 1.2v, ai pus 1.32 e por enquanto parou, rodei todos testes e não reinicia mais

    por enquanto vou deixar assim

    processador rodando em 3.7 ghz com 1.32v

    e memórias em 2666 rodando em 1.35v

    suave deixar nessa tensão?

    ah e monitorando a temperatura sempre, fica na casa dos 50-60 em jogos e parado em 37cº

    quando rodo o cinebench chega até 72cº

    Editado por Essel

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu deixaria as memos em 1.2v, neste clock deve rodar de boa.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 minuto atrás, Phoenyx disse:

    Eu deixaria as memos em 1.2v, neste clock deve rodar de boa.

     

    Opa tranquilo, vou tentar diminuir aqui, o processador posso deixar em 1.32 correto? vi que se diminui sofre e reinicia

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×