Ir ao conteúdo
  • Cadastre-se
Gabriel Araújo 1

Pc não bipa, não dá vídeo ou congela

Recommended Posts

Olá!

Alguns dias atrás, da noite para o dia meu computador parou de funcionar. Ele não bipa e não dá vídeo, mas quando o deixo alguns minutos desligado e tento o ligar, ele aparece a tela reconhecendo os componentes mas logo já congela a tela e não acontece mais nada. Já realizei vários testes, troquei até as memórias, ontem chegou outro processador que eu tinha encomendado mas nada funciona. E aliás quando dá video mostra que reconheceu o processador e as memórias e depois trava.

Nesses testes acabei percebendo que um pequeno chip da placa-mãe estava esquentando muito (esse chip da imagem à seguir).

Então realmente não sei o que pode ser, seria a mobo? ou outra coisa? 

Se alguém puder me ajudar desde já agradeço.

 

placa-mãe: pos-mi945aa

Processador: intel Celeron 1.66ghz

Memoria Ram: 2Gb (ddr2/667mhz)

Fonte: WiseCase atx 20180115_171109.thumb.jpg.6e3bf828ce0850b8e469f204f14d2d92.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Araújo 1 Limpa as memorias e testa com outra fonte.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×