Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Gabriel Treva

PC LIGA Mais nao Da video, Apos a uma Troca de Peça

Recommended Posts

então Pessoal eu pensei em fazer um upgrade no meu computador, então resolvi comprar um processador amd a8 5500, comprei e me entregaro hj, mais quando eu boto ele, o pc liga mais nao beepa nem da video, sendo que to agr no pc, usando meu processador antigo que ta ligando o pc certinho, falei com o vendedor e ele falou que testou antes de me manda e estava funcionando, levei minha placa pra assistencia tecnica e o cara falou que ta tudo certinho, processador e compativel com a placa-mãe, mais infelizmente nao to entendendo porque ele nao liga, o computador fica ligado mais nao da video nenhum, 

 

Minha placa e uma a68hm-k , uso uma fonte atx 500w, memoria ram de 4 gb 1333ghz, e hd de 350gb, infelizmente nao to entendendo porque o pc nao quer ligar com esse processador novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×