Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduardo Seiji

RESOLVIDO Problema no site do google no chrome

Recommended Posts

Olá pessoal, nessa semana o site do google no meu chrome mudou, principalmente na parte do google imagens, as imagens estão pequenas e com descriçao, tambem aparecem varios anuncios no topo da página e isso tem me desconfortado muito. Ja reinstalei, resetei apagando a pasta default, redefini, passei ccleaner e nada, até no modo anonimo fica desse jeito:

 

gc.thumb.png.f751ffdaed9a5d2f4eeabd68dcb36943.png

 

A conta do google que esta sincronizada no meu notebook está normal, e em outros navegadores nao tem esse problema (tinha dado no edge, mas agora vendo aqui, ja esta normal)

 

Print do mozilla normal do jeito que eu queria no chrome:

mf.thumb.png.6d59fd1e65cdbee48c3b6ee7789419d2.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eduardo Seiji A parte dos anúncios tanto na pesquisa quanto nas imagens voltou recentemente e o adblock parou de funcionar no navegador também.

 

Já a descrição no google imagens só está aparecendo no seu, eu conferi no meu e nada, então esse problema pode ser por outro fator.

 

PS: Os anuncios não aparecem só no google, do mesmo jeito que tá no google, está também na wikipédia, seja pra ler o artigo que aparece propaganda em cima e no meio do corpo, ou para editar o artigo que ai aparece só em cima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente remover o ADBLOCK, talvez possa voltar ao normal, ou pode ser por causa de presença de spywares no seu computador, passe um antivírus.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, H3yF3n1x disse:

Tente remover o ADBLOCK, talvez possa voltar ao normal, ou pode ser por causa de presença de spywares no seu computador, passe um antivírus.

Consegui resolver, ADBlock nao era porque eu instalei justamente ontem pra ver se mudava algo, mas passei um malwarebytes e ele resolveu :) brigadao cara

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eduardo Seiji Que bom que você conseguiu resolver o seu problema ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×