Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
wagros

Archer C2 funcionando como AP desconecta do roteador Archer C7

Recommended Posts

Olá pessoal.

Tenho em casa um roteador Archer C7 distribuindo internet via cabo para dois PCs e sinal wireless (2,4 e 5 Ghz) para o roteador Archer C2 (está como AP) e os diversos dispositivos da casa (IPhone, Ipad, celulares Android, Chromecast e Smart TV).

No C2 está conectado via cabo o PC do meu filho. É aí que está o problema.

Durante o dia, o C2 perde a conexão com o C7 umas 5, 6 vezes. Daí meu filho tem que reiniciar ele.

A distância entre os dois é de apenas 7 metros, sem nenhuma barreira.

Anexei as configurações de ambos.

Poderiam analisar e verificar se tem algo errado com elas?

 

c7_1.JPG

c7_2.JPG

c2_1.JPG

c2_2.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me parece que está utilizando WDS, procede? Se sim, WDS costuma funcionar bem apenas em dispositivos de mesma marca e modelo, seu caso é apenas a mesma marca.

 

O ideal é que tente a comunicação de ambos via cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 4 minutos atrás, ciro-mota disse:

    Me parece que está utilizando WDS, procede? Se sim, WDS costuma funcionar bem apenas em dispositivos de mesma marca e modelo, seu caso é apenas a mesma marca.

     

    O ideal é que tente a comunicação de ambos via cabo.

    Está wireless, pois não tenho como utilizar cabos.

     

    Mas agradeço sua sugestão.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×