Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
aryhel

Tela azul, ja tentei de tudo

Recommended Posts

Enfim, vou tentar resumir o que aconteceu, e esta acontecendo com o meu pc: Literalmente da noite para o dia, o meu pc começou a aparecer muitas telas azuis enquanto eu usava, começou nessa segunda feira (ate domingo estava normal), toda vez q uso o pc da tela azul alguma hora, e nao tem padrão nenhum, ja aconteceu após 5 min de uso, 10, e ja chegou acontecer so depois de 1 hora (q eu ja tava achando q tinha resolvido o problema mas ai voltou), enfim, ja fiz de tudo q podia, criei outro usuario, limpei o pc todo, passei borraca nos contatos das RAM's e na placa de video, limpei os slots, troquei a pasta termica do processador e ate da placa de video, ja restaurei o sistema, enfim, ja fiz de tudo q podia, eu ja atava achando que era os malditos bad blocks, no meu pc tenho dois HD's, um velho de 500gb q tem o windows instalado, e um secundario de 1000gb, toda vez q eu ia rodar o HDtune, ele escaneava de boa e bem rápido o hd de 1000gb, mas o de 500 ele demorava uma eternidade para COMEÇAR a escanear, logo achei q era o HD, mas antes de retiralo, eu li em algum lugar q também podia ser memoria ram defeituosa, eu tenho dois pentes de 4gb cada, testei uma por vez e as duas o problema continuou (testei cada uma em cada slot do meu pc, q no caso só são dois), então eu tinha certeza q era o HD, fiz de tudo para consertalo, mas nada adiantou, então eu desisti e decidi q ia largar esse de 500gb e ia instalar um novo windows no meu HD de 1000gb, desconectei o HD de 500, e fui tentar instalar o windows no outro, mas eu nao consigo o.O, eu tentei instalar o windows 10 pelo CD, e ele trava na hora de colocar a key (eu consigo mexer o mouse mas nao consigo clicar em nada), e dps de muito tempo tentei instalar o windows 7 pelo pendrive, e também nao vai, dps q ele carrega, fica so uma tela preta com o ponteiro do mouse na tela (q da pra mexer), mas nao sai dessa tela preta, enfim, fiquei sem alternativas.

 

Em uma das minhas tentativas de usar o pc (vai q o problema sumiu sozinho né?), eu consegui usar por um tempinho, e aproveitei esse tempo para baixar e usar o BlueScreen View enfim, com o programa eu consegui o seguintes codigos de erro:

0x000050

0x00001a

0x00003b

 

dando uma googlada descobri q esse 0x00001a é relacionado com as memorias RAM, e os sintomas que eu vi no site sao muito parecidos com o que aconteceu com o meu pc:

Windows é executado lentamente e responde devagar as entradas do mouse ou teclado.

Periodicamente seu computador "congela", todas as vezes durante alguns segundos.

 

Mas minhas memorias ram's estão de boa, então o que poderia ser? Estou começando a desconfiar q pode ser a placa-mãe, mas nao tenho certeza.

Pelo menos ja sei que não era o HD, ja q nao consigo instalar nada no HD de 1000gb (obs: ele é novissimo tem nem 1 mes de uso), então se puderem me dizer o que impede a instalação do windows, uma placa-mãe defeituosa ou uma memoria Ram defeituosa, isso vai me ajudar a ter um norte para achar uma solução.

 

Configurações:

-placa-mãe: GA H81M-S1

-placa de video: geforce GTX 650

-fonte: CoolerMaster 350 watts reais

-memoria ram: 2x HyperX Fury 4gb

-HD: 1x Toshiba 500gb, 1x Seagate 1000gb

-processador: Intel core 2 duo 2.7ghz

adicionado 11 minutos depois

Só para atualizar de algumas coisas aqui do topico:

Eu ja tentei ligar e ate mesmo instalar o windows sem a placa de video offboard, e ligando direto na onboard

 

Eu percebi q toda vez q quero instalar o windows 7 acontece extamente da mesma forma, na hora q vai aparecer a logo,

aquela animaçãozinha de 4 luzes chegando do fundo que formam a 4 cores da llogo do windows, sempre nessa parte a tela apaga, e ai fica so tela preta com o ponteiro do mouse no meio (que da pra mexer por sinal)

Editado por aryhel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você fez os testes dos slots, mas tentou usar outra memória RAM de outro lugar, não as suas? Já tentou trocar a fonte pra ver se persiste?

 

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu nao tenho condiçoes para testar com outra fonte, e nem clm outras memorias, eu nao creio q a duas queimaram ao mesmo tempo, eu comprei uma outra placa-mãe porque ja tinha cetz q era ela, pois eh, nao era, *****, toda vez q eu quero instalar a ***** do windows, da o mesmo problema, ele carrega os arquivos, e quando aparece "starting windows", a tela apaga, o teclado e o mouse q possuem leds também apagam, e dps volta em uma tela preta apenas com o ponteiro do mouse, eu simceramente nao sei mais o que fazer, mas q *****.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você precisa desmontar tudo, limpar tudo, montar a placa-mãe fora do gabinete, e ir testando peça por peça. O segredo para encontrar o problema é indo por eliminação e testes, tentativa e erro.

 

Com isso você auto-conhece sua máquina.

 

Comenta pra gente o que for tentando, te ajudamos.

 

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×