Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Olá amigos, recentemente adquiri alguns componentes novos:

placa-mãe m5a78lm usb3.0 /Br

4gb ram DDR3

Rx 550 2gb 

600w evga real

FX 6300

 

Ontem ele ligou normalmente, hoje quando fui ligar, não da vídeo nem acende o led do teclado (PS2), apenas o mouse (USB).

 

Os coolers giram normal, tanto da GPU tanto do chassi. Já tirei memória, processador, fiz teste com a placa-mãe, porém fica difícil já que a AMD não possue onboard (tentei ligar sem bateria, sem sucesso). Peço a ajuda de vocês, se alguém tiver alguma ideia, obrigado!

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Um dvi sub, estava funcionando normalmente, estou utilizando a uns 15 dias, na verdade não acho que seja o monitor, já que o teclado não dá sinal nem o led do HD acende também..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O cabo está na placa de vídeo, ela possue uma dvi, HDMI e mini, porém meu monitor antigo possue apenas VGA e dvi, por isso uso a dvi da placa de video

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não há entrada VGA na minha placa de vídeo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×