Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rjesus993

Pc desligando ao abrir jogos pesados

Recommended Posts

Usei a fonte por 1 ano e meio sem placa de vídeo, tudo ok, comprei a placa de vídeo em junho de 2017, uma GTX 1060 6gb, estava jogando normal, até que mudei de casa, num condomínio onde as tomadas são 220, mas eu não me preocupei porque a fonte é 110~220 e é automática, tanto que ela não tem nenhum botão, comecei a rodar uns jogos pesados aqui na casa nova, que já rodava anteriormente com placa de vídeo e tudo e o computador começou a desligar nos jogos pesados, simplesmente desligava, mas eu ligava novamente e continuava jogando, até que um dia desligou de vez, fiquei aflito pois pensei que o PC todo tivesse ido embora, quando puxei o cabo 12v de 4 pinos, IMG-20180116-WA0002.thumb.jpeg.549442a0ec507e81b416a8bb40d0159b.jpegpercebi que o plástico derreteu, os pinos estão okay na placa-mãe, IMG-20180116-WA0000.thumb.jpeg.ba95882057ee9d203393f050284f7fb5.jpegna fonte o plástico derreteu mais e acho que aqueles pinos não funcionam mais, como na fonte tem outro par de cabos de 12v, coloquei nesse cabo que nunca foi usado e o PC ligou normal, no entanto, não consigo utilizar nenhuma aplicação pesada, eu abri o launcher do league of legends e o PC desligou, o the crew abre, a tela fica preta e desliga, no entanto, pra o Office e navegação, tá tudo okay, abro 30 abas no Firefox sem problema (8gb de ram), queria saber agora o que eu faço, se troco a placa-mãe, a fonte ou os dois, minha placa-mãe é bem fraca e tô suspeitando que o que aconteceu foi que ela não aguentou ser muito exigida pelo processador, pois o PC começou a desligar quando eu rodei um jogo pesado que exigi mais do processador (the crew). O modelo da placa-mãe é asus am3+ m5a78l-m/usb3 e a fonte é a xfx 600w xt. Fiz testes, olhei no aida64, baixei o cpu-z, o msi afterburner, coloquei o Riva pra acompanhar o uso no Firefox e em todos os testes deu que estava tudo bem, no entanto não abre nenhum jogo, sempre desliga quando tá abrindo, no caso LoL, eu estava com o launcher aberto, sem jogar, baixando atualização e ele desligou mesmo assim, fiquei com medo de ter tido algum problema na vga também, mas ela tá rodando normal e são os pinos da CPU que derreteram, então acho que tá tudo okay, só tenho que trocar agora ou a fonte ou a placa-mãe ou os dois, alguém pode me ajudar?

 

Usei também o pc check que também testou todos os núcleos do processador e a placa de vídeo e disse estar tudo bem, então creio que seja algo da fonte ou da placa, preciso de ajuda pra saber o que trocar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@rjesus993 Também tive uma placa-mãe do mesmo modelo que a sua, ela queimou junto com o processador 
!!!, ela derreteu no mesmo conector que chegou a ficar grudado, (possuia uma cx430) !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, Andrey Barros disse:

    @rjesus993 Também tive uma placa-mãe do mesmo modelo que a sua, ela queimou junto com o processador 
    !!!, ela derreteu no mesmo conector que chegou a ficar grudado, (possuia uma cx430) !!!

    @Andrey Barros então tô correndo risco de perder o processador? Mas a fonte, será que tá boa ainda ou eu tenho que trocar tudo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×