Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Leegados

pc tela azul ssd

Recommended Posts

Boa tarde galera, tranquilo?
Volto aqui novamente com um problema é gostaria o auxílio de vocês. 
Então, ontem postei no Facebook  a respeito de instabilidade no sistema após a clonagem do SO(Sei que não é o indicado, porém fiz) para o SSD. O sistema ficou bem instável, lento e não abrindo programas, nada normal para um SSD(Samsung EVO850 250GB).Devido a esses problemas formatei o sistema e reinstalei(Do zero, sem salvar nada com o próprio ISO no site da Microsoft) o sistema operacional.
Ontem a noite fiz o procedimento e foi tudo OK(Utilizei uma mídia, sim, DVD para instalar). Testei tudo, baixei os jogos e programas e testei o sistema desde as 19hrs até as 22hrs, funcionou tudo perfeitamente sem problemas algum, desde a usabilidade à jogos.
Porém hoje, cheguei em casa e fui ligar o PC novamente, ligou bem rápido sem problema algum, porém depois de 5-10 minutos(Utilizando o navegador), apresenta a famosa tela azul. Apareceu de forma bem rápida(Não deu pra ver o que estava escrito) e reiniciou o PC, o processo de reinício foi bem rápido sem problemas algum e não apresentou novamente até o presente momento. 
Em vista desse problema de tela azul, nesse quesito, quais seriam os possíveis problemas e quais a soluções?

Os programas são: GeForce Experience, Steam, Afterburner entre outros(Sem antivírus) 

 

Configuração: I5 4440 / GTX 1050TI / SSD 850 EVO 250GB/ HD 1TB/ H55 / H81M-S1 / PLACA USB 3.0 PCI 

Desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei que a gente cabreira com isso, mas se não acontecer de novo, desencana.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O pior é que acabei de reinstalar o SO, uma informação a mais. 

    Essa máquina ficou um tempo parada, cerca de 1 ano, e no Windows 7 e 10 já ocorreu essas telas azuis. 

    Seria algum problema físico? Memória por exemplo? 

    Placa de vídeo não é pois recente, junto com SSD e placa PCI. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    15 horas atrás, Leegados disse:

    Seria algum problema físico? Memória por exemplo? 

    É possível.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Cara já testei e não é. Ele desliga ao menos uma vez ao no dia, no caso ligo ele e já espero dar a tela azul, depois disso ele funciona normalmente.

    No visualizador acusa Kernel-Power 41 (63).

    Como resolver isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem vários casos sobre esse erro indicando problemas de hardware. Dê uma pesquisada e verifique.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Walter C. Catelan Mas se fosse um problema de hardware não seria pertinente? Pois ele desliga na primeira vez que ligo ele ao dia, no caso se ligo ele hoje depois de 2-10 minutos da tela azul e após isso ele fica até uma semana ligado sem apresentar o problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode até ser.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×