Ir ao conteúdo
  • Cadastre-se
Caterine

Não consigo acessar 192.168.0.1

Recommended Posts

Oi, tudo bom? Então,

 

preciso trocar a senha do meu roteador (Link-One modelo L1-RW131) e encontrei os dados no verso do aparelho (IP seguindo usuário e senha) no entanto sempre que acesso o IP 192.168.0.1 (escrito no roteador) diz que ele demorou muito para responder. Abri meu cmd, digitei ipconfig e no entanto aparece outro ip: 10.0.0.1. Decidi acessa-lo, pediu login e senha e eu dei, disse que estavam erradas. Procurei variáveis, root, admin, adm, letra maiúscula, n/a, user, nada foi. Liguei para os meus provedores de internet e eles disseram que não alteraram nem a senha ou o login. De qualquer forma resetei meu roteador e continua a mesma coisa: não consigo acessar o IP 192 e o cmd continua dando o Gateway Padrão como 10.

 

Alguém sabe como resolver, ou pelo menos faça uma ideia do que tá acontecendo? Eu to pra lá de bugada com dois ips onde nenhum funciona. Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Está configurado como rede 10 mesmo, não tem que tentar a 192. O que precisa é ter o login e senha corretos mesmo, senão não rola.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×