Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Guilhermexxx

Purificador PA735, não liga

Recommended Posts

Eu não sei o que está acontecendo, tipo não liga nada, pensei até que poderia ser o cabo da energia que liga tudo mas sem querer relei a mão na bobina e mesmo assim levei um choque.

IMG_20180120_140404083.jpg

IMG_20180120_140816028.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

passo zero....Meça fusível

passo um... meça V's de saída da fonte

passo a passo ... passo

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 horas atrás, Guilhermexxx disse:

pensei até que poderia ser o cabo da energia que liga tudo mas sem querer relei a mão na bobina e mesmo assim levei um choque.

Isso não garante que o cabo está bom, ele tem dois fios pode ser que o outro que esteja quebrado.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 20/01/2018 às 14:31, Guilhermexxx disse:

Eu não sei o que está acontecendo, tipo não liga nada, pensei até que poderia ser o cabo da energia que liga tudo mas sem querer relei a mão na bobina e mesmo assim levei um choque.

IMG_20180120_140404083.jpg

Na minha placa o Resistor smd R55 Torrou e também o Mosfet FDD 86110 - Como você viu o mosfet dá pra saber qual é, mas o R55 não dá, peço a gentileza de me passar o valor deste resistor smd,  está neste ciscuito do TR1 - lado direito da placa em baixo, desta foto acima. desde já agradeço.

 

 

 

 

Em 20/01/2018 às 14:31, Guilhermexxx disse:

IMG_20180120_140816028.jpg

 

adicionado 5 minutos depois

veja como ficou na minha placa.

RESITOR PLACA 270040 LATINA.jpg

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×