Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Hudsonkem

Fonte de pc não entregando tensão correta.

Recommended Posts

Ola a todos, meu pc é um dell optiplex 380, a fonte dele esta entregando laranja=4v, vermelho=6v, o azul=-11,5. o resto parece em ordem, porém meu dell liga, só que nos ultimos dias tiver que ajeitar varios problemas. troquei capacitores na placa-mãe. abrir a fonte e tentei achar alguma peça danificada e não achei. encontrei 2 trimpots nela, a qual mexendo vi que alterava a tensão e talvez corrente tambem. aproveitei para trava a tensão de 12v em 12.5v. então gostaria de saber, se tem algum metodo de saber onde esta o defeito do laranja? capacitores ou resistores e ou talvez os foto transistors?

Editado por Hudsonkem

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • gostaria que um adm, gm, apagasse este meu post. não sera mais necessario.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Quer apagar  o tópico  por que?

    Se conseguiu solucionar  o problema, compartilhe  por favor. 

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Conforme contato da Equipe com o usuário, este comprou uma fonte nova, resolvendo o problema

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×