Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Danttes

Positivo Sim+ / Placa 71R-A14IE4-T820 A14IEXX DDR3 V2.0 / Imagem Trêmula

Recommended Posts

Primeiramente Bom Domingo Pra Todos...

Bom é o seguinte, Estou Com Um Notebook Positivo Nesse Modelo Citado No Título, Ele Liga Só Que A imagem Fica Tremendo E Vai Aumentando Até N Dar Mais Vídeo...

Abri O Aparelho Fiz Uma Limpeza Total, Troquei Pasta Térmica Do Processador E Fui Ver Se Resolvia, Mas Nada Continuou Do Mesmo Jeito.

Então Resolvi Desmontar Novamente E Ligar A Placa Sem Hd, Gravador De Dvd e Etc... E Foi Ai Que Veio A Surpresa, A Imagem Ficou Normal, Mas Reparei Que Eu N Tinha Colocado O Cooler E O Dissipador No Lugar, Então Ele Se Desligou Devido ao Superaquecimento Do Processador... Coloquei O Cooler De Volta E Liguei, E A Imagem Voltou A Distorcer...

Então Assim É Meu Problema, Quando Ligo Sem O Dissipador No CPU, O Vídeo Fica Normal Mas Desliga Devido A Alta Temperatura, Quando Ligo Com O Dissipador O Vídeo Distorce...

 

Alguém Já Passou Por Isso Ou Sabe O Que Pode Ser?

 

Agradeço Desde Já!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 4 minutos atrás, elder silvva disse:

    veja se não tem pino do suporte do dissipador folgado

    Não Amigo, Nenhum Pino Folgado

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×