Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
malcahol

Pc não liga por mais de 1 segundo

Recommended Posts

Boa tarde, ligo o pc e ele liga a luz do botão e liga o cooler e vejo que o cooler da fonte tb..  porém, ele desliga menos de 1 segundo depois, não chega a dar bip nem imagem na tela... já limpei a cpu, passei borracha nas memórias, mas nada.                                       O detalhe, é que sempre que eu o deixava desligado, no dia seguinte ele ficava assim para ligar, mas 4 ou 5 tentativas e ele ligava, mas dessa vez nada... me arrependi de ter desligado o bichinho ... alguma sugestão do que pode ser gente ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

POde ser defeito na fonte. Aliás, que fonte é essa?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Crosair cx 430, mas eu vejo que o cooler da fonte gira super rápido no 1 segundo que o pc fica ligado, já o do pc gira bem pouco.                                         Eu tenho ligado o pc diretamente na tomada  a mais de um ano, pois li que é pior usar estabilizador

Editado por malcahol

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já peguei computador assim e era problema de Fonte. A coitada deve ta sofrendo pra ligar. Tu usa estabilizador? Estabilizador costuma acabar com a fonte.
 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Uso não estabilizador 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte pode estar desarmando por proteção de sobrecarga ou curto. Confira as ligações e teste a fonte em outro PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

É, vou levar no técnico amanhã, depois digo o que foi

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×