Ir ao conteúdo
  • Cadastre-se
Dr.Luan

Som sony gnx 800 não liga o subwoofer

Recommended Posts

Bom esse som é meu,comprei ele,ele estava com saida queimada e troquei beleza,só que ele não liga o sub,mesmo apertando botão para ligar o sub ele não liga,e me falaram se esse som estiver faltando uma das caixas o sub não liga,e tem uma caixa acustica que está em curto,e outras a surround e a outra caixa acustica está ok eu amento o volume no maximo toca de boas,mas é verdade isso se tiver faltando umas das caixas o sub não funciona

Compartilhar este post


Link para o post
Compartilhar em outros sites

essa informação eu não sei, mas te aconselho a resolver esse problema das caixas, primeiro para evitar danos ao aparelho, segundo para tirar essa duvida. 

 

se dê ou querer tentar a sorte... consiga falantes com a mesma impedância do aparelho e ligue deixando o aparelho com todos falantes (não precisa aumentar o volume todo, a pena deixa baixo, evitar algum dano), e tente ligar o sub, se ligar é só rever seus falantes ruins... boa sorte. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os outros autos estão ok ja não sei o sub,e esse que citei está fu... é só espetar nos conectores mesmo os outiros deligado o som desliga na hora,eu amentei o volume para teste no maximo funcionou de boas só não o sub vou ver se acho uma caixa acustica de 6 ohms que é o original,e o auto está ferrado oorque abri e testei estava em curto e dentro da caixa estava cheio de coisas rodas de carrinho,tampa de amaciante e nas outras tambem,tinha até casca de ovo,só não abri o sub ainda,mas valeu ae,e sim alguns sony ele sem as outras caixas o sub não funciona é qur faz tempo que não pego som para arrumar por isso que perguntei de modelo é um deles,porque as vrzes estou apanhando a toa kk

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

já aprendi uma coisa sobre os sonys kkk

após a troca do falante me diga qual foi o resultado, valeu 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos desculpem pela demora é que sofri um acidente de moto,só agora tarde me liberaram,ja estou em casa porém com a perna quebrada,mas resolvido peguei uma caixade som de um amigo meu emprestado e o subwoofer funcionou

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que bom que resolveu o problema ai!

E que fique melhor rápido!...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×