Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luis Felipe97

Windows não inicia com HD 500GB

Recommended Posts

Bom dia pessoal do fórum, peguei um PC e ele veio com um HD de 350GB eu tenho outro HD de 500GB e queria colocar neste PC, porém quando eu coloco o HD de 500GB o PC liga aparece o logo do Windows e reinicia.Seria alguma configuração do Boot?

Obs1: O HD de 500 esta bom testei na minha maquina funcionou normal.
Obs2: Coloquei meu HD também de 500GB neste PC, deu o mesmo problema então o HD não deve esta com problemas nem corrompido.

Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você não pode simplesmente pegar uma HD com o sistema operacional instalado em uma maquina e instalar em outra.. não inicializa mesmo, pois os componentes das placas mãe normalmente são diferentes..

 

Você tem que reinstalar o SO no HD, na maquina em que ele vai ser utilizado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, bngomes disse:

Você não pode simplesmente pegar uma HD com o sistema operacional instalado em uma maquina e instalar em outra.. não inicializa mesmo, pois os componentes das placas mãe normalmente são diferentes..

 

Você tem que reinstalar o SO no HD, na maquina em que ele vai ser utilizado.

Entendi amigo o HD de 350GB esta com Windows 10 o de 500GB esta com Windows 7 se eu o formata para o Windows 10 ele funcionará?

Não consigo formatar pelo PC que quero colocar o HD pois não esta dando boot pelo pendrive e pelo visto pelo CD tambem não.

O que me sugere? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem tem como dar boot na maquina em que você quer instalar é difícil... tem como instalar em outra maquina , mas o procedimento não é tão simples.. depende de um procedimento técnico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, bngomes disse:

Sem tem como dar boot na maquina em que você quer instalar é difícil... tem como instalar em outra maquina , mas o procedimento não é tão simples.. depende de um procedimento técnico.

Como seria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

como exatamente eu não saberia te explicar por que nunca fiz.. mas é usando uma ferramenta chamada sysprep da Microsoft.

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, bngomes disse:

como exatamente eu não saberia te explicar por que nunca fiz.. mas é usando uma ferramenta chamada sysprep da Microsoft.

Pesquisei sobre o sysprep mais como eu teria que fazer que eu não entendi isto:

Eu coloco o HD de 500 com windows 7 em minha maquina uso o sysprep na opção de desligar e depois o coloco no PC que quero que o HD funcione.

 

Ou eu ligo o PC de 350GB uso o sysprep também na opção de desligar e coloco o outro HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Luis Felipe97 disse:

Eu coloco o HD de 500 com windows 7 em minha maquina uso o sysprep na opção de desligar e depois o coloco no PC que quero que o HD funcione.

 

Exatamente...sysprep.png.49b43833ee3e0a9c1b90d7036be4fd3e.png

 

Quando ligar na nova máquina ele entra no final da configuração e você deve escolher um nome de usuário temporário pois os que já existem continuam presentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Walter C. Catelan disse:

 

Exatamente...sysprep.png.49b43833ee3e0a9c1b90d7036be4fd3e.png

 

Quando ligar na nova máquina ele entra no final da configuração e você deve escolher um nome de usuário temporário pois os que já existem continuam presentes.

 

Daqui a pouco vou testar e ja posto o resultado.

Obrigado por responder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado a todos que responderam eu fiz a instalação limpa do Windows 10 no HD de 500GB e funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×