Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pGommes

PC desliga apos login no windows.

Recommended Posts

sTjumWk.png

 

Bem por algumas vezes pra não dizer quase sempre quando ligo ou reinicio o PC após o bott e o carregamento do sistema quando entro com o login no windows ele carrega uns 4s e depois simplesmente apaga ( como se tira-se o cabo da tomada ) depois tenta o boot e o load de sistema novamente faço isso algumas vezes até " fixar " e não desligar novamente.

 

Todas as peças são novas com exceção da fonte e a placa de vídeo descartei que seja a placa de vídeo pois já fiz o teste sem a mesma e acontece o mesmo problema no inicio pensei que poderia ser HD pois outro sintoma e que aleatoriamente o sistema congela ( o sistema foi baixado com o windows média toll então não esta desatualizado ou com erro ) comprei um novo de 1TB instalei o windows mesma coisa, penso que possa ser fonte mas estou sem o teste e sem outra pra trocar e fazer o teste de bancada, alguma "luz"?

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, pGommes disse:

sTjumWk.png

 

Bem por algumas vezes pra não dizer quase sempre quando ligo ou reinicio o PC após o bott e o carregamento do sistema quando entro com o login no windows ele carrega uns 4s e depois simplesmente apaga ( como se tira-se o cabo da tomada ) depois tenta o boot e o load de sistema novamente faço isso algumas vezes até " fixar " e não desligar novamente.

 

Todas as peças são novas com exceção da fonte e a placa de vídeo descartei que seja a placa de vídeo pois já fiz o teste sem a mesma e acontece o mesmo problema no inicio pensei que poderia ser HD pois outro sintoma e que aleatoriamente o sistema congela ( o sistema foi baixado com o windows média toll então não esta desatualizado ou com erro ) comprei um novo de 1TB instalei o windows mesma coisa, penso que possa ser fonte mas estou sem o teste e sem outra pra trocar e fazer o teste de bancada, alguma "luz"?

inicia no modo de segurança para ver se ocorre o mesmo.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

No modo seguro ele nao reinicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×