Ir ao conteúdo
  • Cadastre-se
lobozero

Problema ao usar dois modens na mesma rede

Recommended Posts

O modem principal está em outra casa, então a ideia é passar o cabo de rede lá da outra casa e trazer para meu segundo modem. Uso Vivo/GVT e como segundo modem estou usando um Technocolor. Alguém já havia configurado pra mim antes e funcionava normal, só que quando eu troquei o cabo de rede que ligava esses dois modens, a internet simplesmente não funciona quando ligo no segundo modem, seja via Wifi ou via Lan. O meu computador usa um cabo para conectar nesse segundo modem e mesmo assim não funciona.

 

Mas se eu conecto o cabo que vem direto lá do primeiro modem no meu computador, a internet funciona normalmente. So não funciona se eu tento passar ela pelo segundo modem.

 

Segue os prints das configurações do segundo modem, já que eu acho que tem algo não configurado bem nele: https://imgur.com/a/giFia

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apenas um único modem pode ser conectado na linha telefônica, o que você quer é utilizar um modem e roteador na função de repetidor, o que faz com que ele não seja o aparelho adequado para isso. Há o método em que funciona, porém é apenas uma gambiarra.

 

Conecte o cabo que chega do primeiro modem, em uma porta LAN. Em seguida no segundo modem, localize a opção DHCP Server e desabilite-o.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×