Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
snooby

Não consigo acessar setup do roteador

Recommended Posts

Usava normalmente mas nos últimos dias começou esse problema... Uso um modem e um roteador para distribuir a internet (no caso eu uso o roteador para fazer controle de banda quando tem muita gente na casa), quando estou sozinho deixo liberado (sem controle de banda), mas agora não consigo mais entrar no roteador, digito o IP, login e senha mas não consigo entrar, as vezes não aparece a tela de login, quando aparece eu digito o login, mas não carrega a página de configuração do roteador, as vezes carrega mas não consigo mexer. Comprei um novo roteador achando que ia resolver o problema mas ficou do mesmo jeito que o antigo, então achei que era os cabos, troquei os cabos por novos e continuou o mesmo problema, levei os 2 roteador e testei no vizinho e funcionou perfeitamente, acredito que seja meu computador, mas realmente eu não sei a raiz do problema.

 

Aqui está alguns prints de como fica quando tento entrar no roteador para configurar, alguém sabe qual é o problema?

 

 

pagina de config do roteador tplink 2.png

pagina de config do roteador tplink 3.png

pagina de config do roteador tplink.png

Editado por snooby

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente utilizar outro navegador. Na imagem há dois itens claros que podem/poderiam interferir no carregamento correto da página.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Limpa o cache, troca de navegador. Você ta na mesma classe de rede? 

 

Qualquer coisa pega seu modem reseta e reconfigura do zero.

 

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×