Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ECJOSEANTONIO

Temperatura Processador i 7700k

Recommended Posts

Gostaria de saber se essa temperatura é normal nestas condições, quando estou utilizando normal ta ficando em 38º oscilando muito de 38º a 55º abrindo programas, e a100% chega a 70º. para refrigeração utilizo um WaterCooler Corsair Hydro Series H115i, o que devo fazer caso não seja normal. eu não entendo muito de computador, ficarei agradecido com alguma ajuda. 

Sem_título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

A oscilação ocorre imediatamente? como o simples abrir de um programa já pula uns 15 graus? se for isso, deve ser o sensor diodo que não é muito confiável, use o AIDA64 pra checar a temperatura, veja se aparece o mesmo resultado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MarceloSouzaB1 isso mesmo, ela aumenta ao abrir o programa e depois abaixa de novo, em torno de 15º, e a temperatura de 70º a 100% é normal?

adicionado 13 minutos depois

 

@marcelosouzab1 teste aida64 

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

A temperatura está boa para full load, eu uso o HWMonitor para temperaturas e recomendo, AIDA64 é outra opção.

Essa geração da intel está com uma fama de ser quente mesmo, mas está normal, relaxa.

Editado por fabioboito
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ECJOSEANTONIO está alto para o H115i. O vcore provavlemente está alto. Rode o teste de estresse do AIDA apenas com CPU e FPU marcado (desmarque todo o resto). Rode 5 minutos apenas e veja como fica o Vcore com o aplicativo CPU-Z. Marque o valor mais alto, pois ele costuma dar uma oscilada básica. O valor que você tem que anotar é o Core Voltage abaixo. Na foto está a 1.216V.

 

cpu-z.jpg

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fabioboito obrigado estou aprendendo ainda rs.

@Contiusa fiz o que você indicou, olha o resultado. ta certo? 

Sem_título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ECJOSEANTONIO seria CPU e FPU. O seu teste está marcado apenas FPU. Mas o Core Voltage varia um pouco, então você tem que olhar o valor e anotar o mais forte. Mas parece que está legal. Só para confirmar.

 

A bomba do water cooler também está baixa, perto dos 2000rpm. É para estar a 3000rpm. Veja como ajustar no Corsair Link e deixe sempre a 3000rpm (no máximo).

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Contiusa ok, refiz o teste colocar a bomba no mode performance, a tensão mais alta é essa. parece que abaixou mais a temperatura, pode deixa rodando no performance direto? esse temperatura ate 80º é alta ou é de boa.. ( pra ressaltar eu formatei o computador recentemente e não instalei o cd da placa-mãe (não tenho leitora de cd) isso prejudica alguma coisa? obrigado.5a6777f3ce724_Sem_ttulo.thumb.png.ccce5a1f37caf3ce6413003ee885323e.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ECJOSEANTONIO o core voltage está legal, mas a temperatura não é 80ºC. Só dá para usar o Corsair Link para ver a rotação da bomba / talvez a temperatura do fluido, mas não para a CPU.

 

O AIDA está com a média de 72ºC, o que não é mal, pois o AIDA com CPU e FPU marcado é bem mais forte do que qualquer uso normal. Jogando não deve passar de 60-65ºC, o que é normal. Confirme com o HWmonitor. Rode o mesmo teste de CPU e FPU por cinco minutos e veja se o HWmonitor vai dar mais ou menos os mesmos valores 71/73/71/74.

 

Pode deixar a bomba rodando no máximo no verão. Elas foram feitas para isso. A garantia é de 5 anos. Se ela quebrar com 4 anos e 11 meses, abra um RMA que eles tem que enviar um novo. Se quiser deixar mais baixo no inverno, beleza, mas deixe no máximo no verão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Contiusa os fans que joga ar pro interior da cpu parece ter baixa rpm.5a67844a7a9e8_Sem_ttulo.thumb.png.a6da3d5ff369acfd5c09de10e4c4d11c.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@contiusa gabinete, são dois fans jogando pro interior, e os dois do wc passa pelo radiador e joga pro exterior.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ECJOSEANTONIO mas quais fans que você fala que parece ter rotação baixa? Os fans do gabinete ou do water cooler?

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, ECJOSEANTONIO disse:

@contiusa do gabinete, são dois fans jogando pro interior, e os dois do wc passa pelo radiador e joga pro exterior, depois pretendo colocar uns melhor, mais ja que a temperatura ta normal, agradeço a disposição em ajudar,obrigado! 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ECJOSEANTONIO As temperaturas do seu sistema estão OK, normais. DESENCANA. Sobre o leitor ótico, não há problema algum. Vá curtir o seu sistema.

 

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fredblaster não seja grosseiro. As temperaturas não estavam OK. Ele sequer estava com a bomba no máximo. Ele está ajustando as coisas e está com dúvidas.

 

@ECJOSEANTONIO você não instalou os drivers da placa-mãe? Vá no site da placa-mãe e baixe os drivers atuais. Mas abra um tópico na seção de placas-mãe, pois você entende muito pouco de micro e não vai saber o que instalar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fredblaster kk. beleza, só estava com dúvidas, mas teve bom,@Contiusa  me ajudou ajustar e melhorou o sistema, minha área é outra, então não entendo muito de pc, mas é isso. obrigado a todos!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×