Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Bom dia, caras,desculpe se este não for o local certo para fazer este post mais emfim gostaria de receber ajuda com meu som como diz no título um Samsung giga sound pró que comprei a dois dias o problema com ele é que não está lendo CD pra falar a verdade nem abre a gaveta e ainda por cima quando coloco no rádio FM ele toca mais fica prarando mostrando no display as siglas u1 u2 e u3 logo em seguida of e para melhorar a situação os botões do painel não funcionam.desde já agradeço a atenção de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Cícero Joaquim da Silva jú Desculpe a demora na resposta, seu tópico estava em área errada!

A primeira verificação seria na chave de seleção de tensão da tomada, se sua casa for 110V e o som seta com a cheve para 220V, vai apresentar exatamente esses defeitos que você descreveu!

Caso não seja isso recorra a loja e peça a troca pois será um defeito grave!...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em 03/02/2018 às 22:33, Bcpetronzio disse:

    @Cícero Joaquim da Silva jú Desculpe a demora na resposta, seu tópico estava em área errada!

    A primeira verificação seria na chave de seleção de tensão da tomada, se sua casa for 110V e o som seta com a cheve para 220V, vai apresentar exatamente esses defeitos que você descreveu!

    Caso não seja isso recorra a loja e peça a troca pois será um defeito grave!...

     

    Bom obrigado pela resposta, o problema da gaveta já consegui resolver e os outros defeitos eles pararam de uma certa maneira agora ele simplesmente liga e após alguns segundos desliga sozinho já testei ele sem as caixas mais o resultado é o mesmo e não posso  levá lo a uma loja pois já comprei de terceiros mais o que realmente Me preoucupa  é que ele havia levado em um técnico antes de me vender 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×