Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
PortaDosFundos

Problemas ao acessar alguns sites

Recommended Posts

Alguns sites do qual entro como: Steam, Globo, G1, dentre vários outros não estou conseguindo acessar. Quando entro em algum desses sites o endereço é mudado para um endereço numérico que simplesmente não carrega (ERR_CONNECTION_REFUSED) e esse endereço numérico é o mesmo endereço sempre:

O endereço segue esse padrão:

XXX.XXX.XXX.XXX:XXXX

Imagine números no lugar dos "X"

Editado por PortaDosFundos

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PortaDosFundos  como está o ícone da sua conexão? se estiver indicando algo tente a opção reparar erros, mas pode ser vírus também então faça uma varredura no pc.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Alzs disse:

Já tentou reiniciar seu modem? Já aconteceu algo similar comigo e só consegui solucionar com a reinicialização do modem.

Sim, eu até já resetei o roteador e continua o problema...

 

6 horas atrás, BillyMao disse:

@PortaDosFundos  como está o ícone da sua conexão? se estiver indicando algo tente a opção reparar erros, mas pode ser vírus também então faça uma varredura no pc.

Acabou de surgir um ícone com uma exclamação, fui diagnosticar o problema e surgiu isso:

"Talvez seja necessário você se inscrever no provedor de serviço da internet (ISP) da rede para obter acesso à Internet"

Editado por PortaDosFundos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×